<!DOCTYPE html> <!--[if lte IE 8]><html class="ie8" lang="nl"> <![endif]--> <!--[if gt IE 8]><html lang="nl"> <![endif]--><head><link media="all" href="https://www.cashcow.nl/wp-content/cache/autoptimize/css/autoptimize_06ad2c0fb04fa210edc26762bcea69b4.css" rel="stylesheet" /><title>Kou is nog niet uit de lucht - CashCow.nl</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="alternate" type="application/rss+xml" href="https://www.cashcow.nl/feed/" title="CashCow.nl RSS feed" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script type="text/javascript">var siteurl = 'https://www.cashcow.nl';
			var templateurl = 'https://www.cashcow.nl/wp-content/themes/trendpress';
			var ajaxurl = 'https://www.cashcow.nl/wp-admin/admin-ajax.php';
			var stylesheeturl = 'https://www.cashcow.nl/wp-content/themes/cashcow';</script> <meta name="description" content="Duurzaam - Overstromingen in Australië, extreme droogtes in de VS en Afrika, meer koude periodes in Europa en meer regen in Azië. Het is weersfenomeen La Niña – met" /><link rel="canonical" href="https://www.cashcow.nl/kou-is-nog-niet-uit-de-lucht/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Kou is nog niet uit de lucht - CashCow.nl" /><meta property="og:description" content="Duurzaam - Overstromingen in Australië, extreme droogtes in de VS en Afrika, meer koude periodes in Europa en meer regen in Azië. Het is weersfenomeen La Niña – met" /><meta property="og:url" content="https://www.cashcow.nl/kou-is-nog-niet-uit-de-lucht/" /><meta property="og:site_name" content="CashCow.nl" /><meta property="article:publisher" content="https://www.facebook.com/cashcow.nederland" /><meta property="article:published_time" content="2022-07-05T02:58:29+00:00" /><meta property="article:modified_time" content="2022-07-05T02:08:17+00:00" /><meta property="og:image" content="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?fit=754%2C500&ssl=1" /><meta property="og:image:width" content="754" /><meta property="og:image:height" content="500" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Economen ABN Amro" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CASHcow_NL" /><meta name="twitter:site" content="@CASHcow_NL" /><meta name="twitter:label1" content="Geschreven door" /><meta name="twitter:data1" content="Economen ABN Amro" /><meta name="twitter:label2" content="Geschatte leestijd" /><meta name="twitter:data2" content="3 minuten" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cashcow.nl/#website","url":"https://www.cashcow.nl/","name":"CashCow.nl","description":"de melkkoe met beursnieuws &amp; beleggingstips","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cashcow.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.cashcow.nl/kou-is-nog-niet-uit-de-lucht/#primaryimage","url":"https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?fit=754%2C500&ssl=1","contentUrl":"https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?fit=754%2C500&ssl=1","width":754,"height":500},{"@type":"WebPage","@id":"https://www.cashcow.nl/kou-is-nog-niet-uit-de-lucht/#webpage","url":"https://www.cashcow.nl/kou-is-nog-niet-uit-de-lucht/","name":"Kou is nog niet uit de lucht - CashCow.nl","isPartOf":{"@id":"https://www.cashcow.nl/#website"},"primaryImageOfPage":{"@id":"https://www.cashcow.nl/kou-is-nog-niet-uit-de-lucht/#primaryimage"},"datePublished":"2022-07-05T02:58:29+00:00","dateModified":"2022-07-05T02:08:17+00:00","author":{"@id":"https://www.cashcow.nl/#/schema/person/757835d39322276b44f0a30dee14fa77"},"description":"Duurzaam - Overstromingen in Australië, extreme droogtes in de VS en Afrika, meer koude periodes in Europa en meer regen in Azië. Het is weersfenomeen La Niña – met","breadcrumb":{"@id":"https://www.cashcow.nl/kou-is-nog-niet-uit-de-lucht/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.cashcow.nl/kou-is-nog-niet-uit-de-lucht/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cashcow.nl/kou-is-nog-niet-uit-de-lucht/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cashcow.nl/"},{"@type":"ListItem","position":2,"name":"Kou is nog niet uit de lucht"}]},{"@type":"Person","@id":"https://www.cashcow.nl/#/schema/person/757835d39322276b44f0a30dee14fa77","name":"Economen ABN Amro","description":"Het Economisch Bureau van ABN Amro geeft regelmatig een schets van de stand van zaken, en de vooruitzichten, van 11 sectoren met in totaal 76 branches.","url":"https://www.cashcow.nl/author/economen-abn-amro/"}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="CashCow.nl &raquo; Kou is nog niet uit de lucht Reactiesfeed" href="https://www.cashcow.nl/kou-is-nog-niet-uit-de-lucht/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-15622575-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>  <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.cashcow.nl","hash_tracking":"false","ua":"UA-15622575-1","v4_id":""};</script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js' id='jquery-js'></script>  <link rel="https://api.w.org/" href="https://www.cashcow.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cashcow.nl/wp-json/wp/v2/posts/105914" /><link rel="alternate" type="application/json+oembed" href="https://www.cashcow.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cashcow.nl%2Fkou-is-nog-niet-uit-de-lucht%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cashcow.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cashcow.nl%2Fkou-is-nog-niet-uit-de-lucht%2F&#038;format=xml" /> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'd81b5a5024';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.cashcow.nl/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script>/**
			 * Track outbound links in Google Anlytics
			 */
			var trackOutboundLink = function(url) {
				ga( 'send', 'event', 'outbound', 'click', url, {
					'hitCallback':
					function () {
						document.location = url;
					}
				});
			}</script>  <script type='text/javascript'>var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
		googletag.defineSlot('/111776570/Billboard', [970, 250], 'div-gpt-ad-1413298442796-0').addService(googletag.pubads())
			.setTargeting( "post", "kou-is-nog-niet-uit-de-lucht").setTargeting( "posttype", "post").setTargeting( "category", ["etcs","duurzaam"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/Sidebar', [336, 280], 'div-gpt-ad-1413298442796-1').addService(googletag.pubads())
			.setTargeting( "post", "kou-is-nog-niet-uit-de-lucht").setTargeting( "posttype", "post").setTargeting( "category", ["etcs","duurzaam"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/sidebar2', [336, 280], 'div-gpt-ad-1413298442796-2').addService(googletag.pubads())
			.setTargeting( "post", "kou-is-nog-niet-uit-de-lucht").setTargeting( "posttype", "post").setTargeting( "category", ["etcs","duurzaam"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/Leaderboard', [728, 90], 'div-gpt-ad-1413298442796-3').addService(googletag.pubads())
			.setTargeting( "post", "kou-is-nog-niet-uit-de-lucht").setTargeting( "posttype", "post").setTargeting( "category", ["etcs","duurzaam"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/Leaderboard2', [728, 90], 'div-gpt-ad-1413298442796-4').addService(googletag.pubads())
			.setTargeting( "post", "kou-is-nog-niet-uit-de-lucht").setTargeting( "posttype", "post").setTargeting( "category", ["etcs","duurzaam"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/leaderboard3', [728, 90], 'div-gpt-ad-1413298442796-5').addService(googletag.pubads())
			.setTargeting( "post", "kou-is-nog-niet-uit-de-lucht").setTargeting( "posttype", "post").setTargeting( "category", ["etcs","duurzaam"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/large-rectangle', [336, 280], 'div-gpt-ad-1421829812912-0').addService(googletag.pubads())
			.setTargeting( "post", "kou-is-nog-niet-uit-de-lucht").setTargeting( "posttype", "post").setTargeting( "category", ["etcs","duurzaam"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/Rectangle', [300, 250], 'div-gpt-ad-1413298442796-6').addService(googletag.pubads())
			.setTargeting( "post", "kou-is-nog-niet-uit-de-lucht").setTargeting( "posttype", "post").setTargeting( "category", ["etcs","duurzaam"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/rectangle-mobile-2', [300, 250], 'div-gpt-ad-1416407831970-0').addService(googletag.pubads())
			.setTargeting( "post", "kou-is-nog-niet-uit-de-lucht").setTargeting( "posttype", "post").setTargeting( "category", ["etcs","duurzaam"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/leaderboard1mobile', [320, 50], 'div-gpt-ad-1598438954077-0').addService(googletag.pubads());
		googletag.pubads().collapseEmptyDivs(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-105914 single-format-standard"><header id="header" class="container"><div class="container-inner"><div id="logo"> <a title="Bezoek de CashCow voorpagina" href="https://www.cashcow.nl"><div class="moo"></div> <img alt="CashCow.nl" src="https://www.cashcow.nl/wp-content/themes/cashcow/assets/img/cashcow-logo.png" width="232" height="90" /> </a></div><div id="mobile"><div id="mobile-search" data-toggle="#search"> <i class="fa fa-search"></i></div><div id="mobile-navigation" data-toggle="#main-navigation"> <i class="fa fa-reorder"></i></div></div><nav id="topnav"><div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li id="menu-item-10288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10288"><a rel="nofollow" href="https://www.cashcow.nl/over-cashcow/nieuwsbrief/">Nieuwsbrief</a></li><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a rel="nofollow" href="https://www.cashcow.nl/magazine/abonneren/">Abonneren</a></li><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a rel="nofollow" href="https://www.cashcow.nl/over-cashcow/adverteren/">Adverteren</a></li><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.cashcow.nl/over-cashcow/contact/">Contact</a></li></ul></div><div class="social-links"><ul class="social"><li class="twitter"> <a rel="external" href="https://twitter.com/CASHcow_NL" title="Volg ons via Twitter"> <i class="fa fa-twitter"></i> </a></li><li class="facebook"> <a rel="external" href="https://www.facebook.com/cashcow.nederland" title="Like onze Facebook pagina"> <i class="fa fa-facebook"></i> </a></li><li class="linkedin"> <a rel="external" href="https://www.linkedin.com/company/cash-nl/" title="Connect via LinkedIn"> <i class="fa fa-linkedin"></i> </a></li></ul></div></nav><div id="search"><div class="search"><form action="https://www.cashcow.nl" method="get"><fieldset> <input type="text" name="s" placeholder="Zoeken&hellip;" /> <input type="submit" value="&#xf002;" /></fieldset></form></div></div><nav id="main-navigation" class="container"><div class="container-inner"><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-91"><a href="https://www.cashcow.nl/">Home</a></li><li id="menu-item-93905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93905"><a href="https://www.cashcow.nl/category/beleggingstips/">Tips</a></li><li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="https://www.cashcow.nl/columns/">Columns</a></li><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="https://www.cashcow.nl/videos/">Video&#8217;s</a></li><li id="menu-item-93904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93904"><a href="https://www.cashcow.nl/tv/">CashcowTV</a></li><li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="https://www.cashcow.nl/koersen/">Koersen</a></li><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89"><a href="https://www.cashcow.nl/partners/">Partners</a><ul class="sub-menu"><li id="menu-item-85735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85735"><a href="https://www.cashcow.nl/category/partnernieuws/">Partnernieuws</a></li></ul></li><li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87"><a href="https://www.cashcow.nl/magazine/">Magazine</a><ul class="sub-menu"><li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://www.cashcow.nl/magazine/abonneren/">Abonneren</a></li><li id="menu-item-8562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8562"><a href="https://www.cashcow.nl/magazine/#anchor">Bekijk edities</a></li></ul></li><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34"><a href="https://www.cashcow.nl/over-cashcow/">Over Cashcow</a><ul class="sub-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.cashcow.nl/over-cashcow/nieuwsbrief/">Nieuwsbrief</a></li><li id="menu-item-19274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19274"><a href="https://www.cashcow.nl/vacatures/">Vacatures</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.cashcow.nl/over-cashcow/adverteren/">Adverteren</a></li><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.cashcow.nl/over-cashcow/algemene-voorwaarden/">Algemene voorwaarden</a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.cashcow.nl/over-cashcow/contact/">Contact</a></li></ul></li></ul></div></div></nav></div></header><nav id="categories" class="container"><div class="container-inner"> <span class="label"> Categorieën: </span><div class="menu-categorieen-container"><ul id="menu-categorieen" class="menu"><li id="menu-item-10427" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-10427"><a href="https://www.cashcow.nl/home/">Home</a></li><li id="menu-item-202" class="beurzen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-202"><a href="https://www.cashcow.nl/category/beurzen/">Beursnieuws</a><ul class="sub-menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.cashcow.nl/category/beurzen/regio/">Regio&#8217;s</a><ul class="sub-menu"><li id="menu-item-21375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21375"><a href="https://www.cashcow.nl/category/beurzen/regio/djones/">Verenigde Staten</a></li><li id="menu-item-21381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21381"><a href="https://www.cashcow.nl/category/beurzen/regio/stoxx/">Stoxx</a></li><li id="menu-item-21373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21373"><a href="https://www.cashcow.nl/category/beurzen/regio/azie/">Azië</a></li><li id="menu-item-21378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21378"><a href="https://www.cashcow.nl/category/beurzen/regio/shanghai/">Shanghai</a></li><li id="menu-item-21374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21374"><a href="https://www.cashcow.nl/category/beurzen/regio/azie/nikkei/">Nikkei</a></li><li id="menu-item-21377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21377"><a href="https://www.cashcow.nl/category/beurzen/eurozone/dax/">DAX</a></li><li id="menu-item-21382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382"><a href="https://www.cashcow.nl/category/beurzen/regio/ftse/">FTSE</a></li><li id="menu-item-21376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21376"><a href="https://www.cashcow.nl/category/beurzen/regio/emerging/">Nieuwe opkomende markten</a></li><li id="menu-item-21372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21372"><a href="https://www.cashcow.nl/category/beurzen/regio/aex/">AEX</a></li><li id="menu-item-21379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21379"><a href="https://www.cashcow.nl/category/beurzen/regio/amx/">AMX</a></li></ul></li><li id="menu-item-17262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17262"><a href="https://www.cashcow.nl/category/beurzen/interviews/">Interviews</a></li><li id="menu-item-25720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25720"><a href="https://www.cashcow.nl/category/beurzen/beleggersfair/">BeleggersFair</a></li><li id="menu-item-97094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97094"><a href="https://www.cashcow.nl/category/cashplatform/cashcow-awards/">Cashcow Awards</a><ul class="sub-menu"><li id="menu-item-100245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100245"><a href="https://www.cashcow.nl/awards/">Stemmen Cashcow Awards</a></li><li id="menu-item-100244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100244"><a href="https://www.cashcow.nl/reacties-genomineerden-cashcow-awards/">Reacties genomineerden</a></li></ul></li></ul></li><li id="menu-item-182" class="tips menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182"><a href="https://www.cashcow.nl/category/beleggingstips/">Beleggingstips</a><ul class="sub-menu"><li id="menu-item-88585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88585"><a href="https://www.cashcow.nl/category/beleggingstips/tips/">Tips van Eddy Schekman</a></li><li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://www.cashcow.nl/category/beleggingstips/etfs/">ETF&#8217;s</a></li><li id="menu-item-16031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16031"><a href="https://www.cashcow.nl/category/beleggingstips/analisten/">Tips Analisten</a></li><li id="menu-item-57577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57577"><a href="https://www.cashcow.nl/category/beleggingstips/trading/">Structured Products Trading</a></li><li id="menu-item-60494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60494"><a href="https://www.cashcow.nl/category/beleggingstips/npr/">Nieuws Producten</a></li><li id="menu-item-17261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17261"><a href="https://www.cashcow.nl/category/beleggingstips/selectie/">TOP Selecties</a></li></ul></li><li id="menu-item-183" class="fondsen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-183"><a href="https://www.cashcow.nl/category/fondsen/">Fondsen</a><ul class="sub-menu"><li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501"><a href="https://www.cashcow.nl/category/fondsen/research/">Research</a></li><li id="menu-item-17263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17263"><a href="https://www.cashcow.nl/category/fondsen/topfonds/">Topfonds</a></li><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.cashcow.nl/koersen/">Koersen</a></li></ul></li><li id="menu-item-188" class="vastgoed menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://www.cashcow.nl/category/vastgoed/">Vastgoed</a><ul class="sub-menu"><li id="menu-item-17461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17461"><a href="https://www.cashcow.nl/category/vastgoed/vgaandelen/">Vastgoed Aandelen</a></li><li id="menu-item-17460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17460"><a href="https://www.cashcow.nl/category/vastgoed/vgdirect/">Vastgoed Direct</a></li><li id="menu-item-81027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81027"><a href="https://www.cashcow.nl/category/vastgoed/secondhome/">Second home</a></li></ul></li><li id="menu-item-189" class="alternatives menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-189"><a href="https://www.cashcow.nl/category/alternatives/">Alternatives</a><ul class="sub-menu"><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190"><a href="https://www.cashcow.nl/category/alternatives/etcs/">Commodities</a><ul class="sub-menu"><li id="menu-item-21383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21383"><a href="https://www.cashcow.nl/category/alternatives/etcs/goud/">Goud</a></li><li id="menu-item-21384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21384"><a href="https://www.cashcow.nl/category/alternatives/etcs/olie/">Olie</a></li></ul></li><li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192"><a href="https://www.cashcow.nl/category/alternatives/duurzaam/">Duurzaam</a></li></ul></li><li id="menu-item-9417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9417"><a href="https://www.cashcow.nl/category/economie/">Economie</a><ul class="sub-menu"><li id="menu-item-21387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21387"><a href="https://www.cashcow.nl/category/economie/vs/">VS</a></li><li id="menu-item-21389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21389"><a href="https://www.cashcow.nl/category/economie/europa/">Europa</a></li><li id="menu-item-21388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21388"><a href="https://www.cashcow.nl/category/economie/china/">China</a></li><li id="menu-item-21393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21393"><a href="https://www.cashcow.nl/category/economie/japan/">Japan</a></li><li id="menu-item-21390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21390"><a href="https://www.cashcow.nl/category/economie/duitsland/">Duitsland</a></li><li id="menu-item-21391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21391"><a href="https://www.cashcow.nl/category/economie/brazilie/">Brazilië</a></li><li id="menu-item-21394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21394"><a href="https://www.cashcow.nl/category/economie/india/">India</a></li><li id="menu-item-21392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21392"><a href="https://www.cashcow.nl/category/economie/rusland/">Rusland</a></li><li id="menu-item-21395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21395"><a href="https://www.cashcow.nl/category/economie/nederland/">Nederland</a></li></ul></li><li id="menu-item-9416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9416"><a href="https://www.cashcow.nl/category/rentevaluta/">Rente &amp; Valuta</a><ul class="sub-menu"><li id="menu-item-11983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11983"><a href="https://www.cashcow.nl/category/rentevaluta/monetair/">Monetair</a></li><li id="menu-item-17245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17245"><a href="https://www.cashcow.nl/category/rentevaluta/valuta/">Valuta</a></li><li id="menu-item-97255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97255"><a href="https://www.cashcow.nl/category/crypto/">Crypto</a></li><li id="menu-item-11984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11984"><a href="https://www.cashcow.nl/category/rentevaluta/inflatie/">Inflatie</a></li><li id="menu-item-21385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21385"><a href="https://www.cashcow.nl/category/rentevaluta/obligaties/">Obligaties</a></li><li id="menu-item-17246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17246"><a href="https://www.cashcow.nl/category/rentevaluta/rente/">Rente</a></li></ul></li><li id="menu-item-10060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10060"><a href="https://www.cashcow.nl/category/mijn-vermogen/">Mijn vermogen</a><ul class="sub-menu"><li id="menu-item-10061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10061"><a href="https://www.cashcow.nl/category/mijn-vermogen/brokers/">Brokers</a></li><li id="menu-item-10062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062"><a href="https://www.cashcow.nl/category/mijn-vermogen/vbeheer/">Vermogensbeheer</a></li><li id="menu-item-21396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21396"><a href="https://www.cashcow.nl/category/mijn-vermogen/online/">Online</a></li><li id="menu-item-8173" class="sparen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8173"><a href="https://www.cashcow.nl/category/mijn-vermogen/sparen/">Sparen</a></li><li id="menu-item-8174" class="pensioenen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8174"><a href="https://www.cashcow.nl/category/mijn-vermogen/pensioenen/">Pensioenen</a></li><li id="menu-item-8175" class="hypotheken menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8175"><a href="https://www.cashcow.nl/category/mijn-vermogen/hypotheken/">Hypotheken</a></li></ul></li><li id="menu-item-97254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97254"><a href="https://www.cashcow.nl/category/crypto/">Crypto</a></li></ul></div></div></nav><section id="ad-bar-header" class="ad billboard container"><div class="container-inner"></div></section><section id="ad-bar-header" class="ad billboard-mobile container"><div class="container-inner"><div id='div-gpt-ad-1598438954077-0' class="add mobile" style='width: 320px; height: 50px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598438954077-0'); });</script> </div></div></section><section id="main" class="container"><div class="container-inner"><article id="content"><div id='div-gpt-ad-1413298442796-3' class="ad leaderboard" style='width:728px; height:90px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-3'); });</script> </div><div id='div-gpt-ad-1413298442796-6' class="ad rectangle-mobile" style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-6'); });</script> </div><div class="clear"></div><div class="category category-duurzaam"> <a title="Bekijk alle Duurzaam Berichten" class="duurzaam" href="https://www.cashcow.nl/category/alternatives/duurzaam/"></a></div><div class="title-meta-wrap"><h1> Kou is nog niet uit de lucht</h1><p class="meta"> <span class="author"> Geplaatst door <a href="https://www.cashcow.nl/author/economen-abn-amro/" title="Berichten van Economen ABN Amro" rel="author">Economen ABN Amro</a> | </span> <time class="postdate" datetime="2022-07-05"> 5 juli 2022 </time> <span class="comments"> <a class="comment-link" href="https://www.cashcow.nl/kou-is-nog-niet-uit-de-lucht/#respond"> Nog geen reacties </a> </span> <span class="categories"> <a href="https://www.cashcow.nl/category/alternatives/etcs/" rel="category tag">Commodities</a>, <a href="https://www.cashcow.nl/category/alternatives/duurzaam/" rel="category tag">Duurzaam</a> </span></p></div><div class="clear"></div><h4>Overstromingen in Australië, extreme droogtes in de VS en Afrika, meer koude periodes in Europa en meer regen in Azië. Het is weersfenomeen La Niña – met negatieve weerspatronen over de hele wereld – die weer eens van zich laat horen. De Visie van Casper Burgering, econoom ABN Amro.</h4><p><a href="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?ssl=1" rel="attachment wp-att-105915"><img class="alignleft wp-image-105915 size-500px" title="image001-4-scaled-jpg" src="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4.jpg?resize=500%2C331&#038;ssl=1" alt="Kou is nog niet uit de lucht" width="500" height="331" srcset="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?resize=500%2C331&amp;ssl=1 500w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?resize=720%2C477&amp;ssl=1 720w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?resize=1536%2C1017&amp;ssl=1 1536w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?resize=2048%2C1356&amp;ssl=1 2048w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?resize=320%2C212&amp;ssl=1 320w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?resize=143%2C95&amp;ssl=1 143w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?resize=113%2C75&amp;ssl=1 113w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?resize=196%2C130&amp;ssl=1 196w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?resize=225%2C150&amp;ssl=1 225w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?resize=427%2C283&amp;ssl=1 427w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg?w=754&amp;ssl=1 754w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p><p>En dit zou dan voor een derde opeenvolgende keer zijn. Een vrij unieke situatie. Want een &#8217;triple dip&#8217; La Niña – ofwel eentje die drie jaar op rij duurt &#8211; is sinds 1950 slechts twee keer voorgekomen, aldus Nature.com. Sommige meteorologen en wetenschappers menen echter dat vergelijkbare omstandigheden veel vaker gaan voorkomen naarmate de aarde verder opwarmt.</p><h2>Kinderen hinderen</h2><p>De deskundigen noemen het de ENSO-cyclus. ENSO staat voor de ‘El Niño-Southern Oscillation’, en bestaat uit twee tegengestelde fasen, die elke twee tot zeven jaar voorkomen: El Niño (ook wel: ‘kleine jongen’) en La Niña (u raadt het al: ‘klein meisje’), die vaak na El Niño verschijnt.</p><p>De El Niño is de warme fase van ENSO en de La Niña is dan (u raadt het al) de meer koudere versie. Omdat La Niña tegengesteld is aan El Niño wordt het soms ook wel ‘anti-El Niño’ en ‘El Viejo’ (de oude man in het Spaans) genoemd. Hoe het ook zij, de termen verwijzen naar meer variabiliteit in de temperatuur van het zeeoppervlak aan de oostkant van de Stille Oceaan. Beide gaan gepaard met extreem weer.</p><p>Bij het El Niño fenomeen stroomt warmer water bij Australië naar het oosten. Dit zorgt ervoor dat het zeewater voor de kust van Zuid-Amerika opwarmt. Hierdoor valt er minder regen in Indonesië, India en in Australië. Dit zorgt voor extreme droogtes en bosbranden. Maar aan het Amerikaanse continent valt dan veel meer regen. Bij een La Niña gaat het om een afkoeling van het zeeoppervlak. Boven Indonesië, India en in Australië neemt dan de regenkans toe (met overstromingen), terwijl de regenval afneemt in Noord- en Zuid-Amerika. Met meer droogte tot gevolg.</p><h2>Donkere wolken pakken zich samen</h2><p>Voorspellers van NOAA&#8217;s Climate Prediction Center, gaan uit van het zevende opeenvolgende bovengemiddelde orkaanseizoen. NOAA&#8217;s voorspelt een kans van 65% op een orkaanseizoen met meer dan normale activiteit. Ze wijten de verhoogde kans aan verschillende klimaatfactoren, waaronder de aanhoudende La Niña.</p><p>Met een derde La Niña nemen de zorgen ook op andere fronten weer toe. Zo komt het aanbod van veel grondstoffen komt bij een La Niña onder druk te staan. Nat weer in Indonesië, India en in Australië bedreigt de output van ijzererts, steenkool, nikkel, tin, rubber en de oogst van landbouwproducten (zoals, tarwe, uien en suiker). Bovendien leggen orkanen regelmatig de olie- en gasproductie in de Golf van Mexico tijdelijk stil. Ook bedreigt droog weer op het Amerikaanse continent de oogst van tarwe, mais, sojabonen en koffie.</p><p>Warmer zeeoppervlak brengt echter ook een beter visseizoen aan de westkust van Zuid-Amerika. Dit trekt meer vis naar de oppervlakte, waardoor het vissen eenvoudiger wordt. En in Europa neemt de kans op kouder weer toe. Niet goed voor het klimaat, niet goed voor de portemonnee natuurlijk met deze hoge gasprijzen, maar wel goed nieuws voor de fanatieke wintersporter.</p><h2>Zomerstilte</h2><p>Maar zover is het nog niet. Laten we eerst deze zomer afwachten. Ik gok op een mooie zomer in Nederland en neem een langere pauze dan normaal. Eind augustus meld ik mij pas weer. Tot dan!</p> <i>Elke ochtend beleggingstips ontvangen? <a href="https://www.cashcow.nl/over-cashcow/nieuwsbrief/">Meld u gratis aan</a> voor Cashcow Daily!</i><br /><br /> <br clear="all"><div class="post-share"> <span class="text">Deel dit artikel</span> <span class="share-links"> <a target="_blank" href="http://twitter.com/home?status=https%3A%2F%2Fwww.cashcow.nl%2Fkou-is-nog-niet-uit-de-lucht%2F" class="fa fa-twitter" title="Tweet It"> <span class="visuallyhidden">Twitter</span></a> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cashcow.nl%2Fkou-is-nog-niet-uit-de-lucht%2F" class="fa fa-facebook" title="Share on Facebook"> <span class="visuallyhidden">Facebook</span></a> <a target="_blank" href="http://plus.google.com/share?url=https%3A%2F%2Fwww.cashcow.nl%2Fkou-is-nog-niet-uit-de-lucht%2F" class="fa fa-google-plus" title="Share on Google+"> <span class="visuallyhidden">Google+</span></a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cashcow.nl%2Fkou-is-nog-niet-uit-de-lucht%2F&amp;media=https%3A%2F%2Fwww.cashcow.nl%2Fwp-content%2Fuploads%2F2022%2F07%2Fimage001-4-scaled.jpg" class="fa fa-pinterest"
 title="Share on Pinterest"> <span class="visuallyhidden">Pinterest</span></a> <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cashcow.nl%2Fkou-is-nog-niet-uit-de-lucht%2F" class="fa fa-linkedin" title="Share on LinkedIn"> <span class="visuallyhidden">LinkedIn</span></a> <a target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.cashcow.nl%2Fkou-is-nog-niet-uit-de-lucht%2F&amp;name=Kou+is+nog+niet+uit+de+lucht" class="fa fa-tumblr"
 title="Share on Tumblr"> <span class="visuallyhidden">Tumblr</span></a> <a href="mailto:?subject=Kou%20is%20nog%20niet%20uit%20de%20lucht&amp;body=https%3A%2F%2Fwww.cashcow.nl%2Fkou-is-nog-niet-uit-de-lucht%2F" class="fa fa-envelope-o"
 title="Share via Email"> <span class="visuallyhidden">Email</span></a> </span></div><p class="tags"></p><section class="author-card"><div class="author-avatar"> <a href="https://www.cashcow.nl/author/economen-abn-amro/"><div class="entry_author_image"><img src="https://www.cashcow.nl/wp-content/authors/Economen%20ABN%20Amro-47.png"  alt="Economen ABN Amro" width="80" height="80" /></div> </a></div><div class="author-info"> <span class="author-writtenby">Geschreven door:</span><h4 class="author-name"> Economen ABN Amro</h4><p class="author-bio"><p>Het Economisch Bureau van ABN Amro geeft regelmatig een schets van de stand van zaken, en de vooruitzichten, van 11 sectoren met in totaal 76 branches.</p><br /></p> <a class="more-link" href="https://www.cashcow.nl/author/economen-abn-amro/">Bekijk alle 87 berichten van Economen ABN Amro</a></div></section><div id="ndm_cashcow_videoblaster"><script type="text/javascript">VIDEOBLASTER.showTag('ndm_cashcow_videoblaster');</script></div><div id='div-gpt-ad-1413298442796-4' class="ad leaderboard" style='width:728px; height:90px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-4'); });</script> </div><div id='div-gpt-ad-1421829812912-0' class="ad large-rectangle-content" style='width:336px; height:280px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421829812912-0'); });</script> </div><div id='div-gpt-ad-1416407831970-0' class="ad rectangle-mobile" style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416407831970-0'); });</script> </div> <script type="application/ld+json">{
				  "@context": "http://schema.org",
				  "@type": "Article",
				    "mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.cashcow.nl/kou-is-nog-niet-uit-de-lucht/"
				  },
				  "headline": "Kou is nog niet uit de lucht",
				  "image": [
					"https://www.cashcow.nl/wp-content/uploads/2022/07/image001-4-scaled.jpg"
				   ],
				  "datePublished": "2022-07-05T04:58:29+02:00",
  				  "dateModified": "",
				  "author": {
					"@type": "Person",
					"name": "Economen ABN Amro"
				  },
				   "publisher": {
					"@type": "Organization",
					"name": "Cashcow",
					"logo": {
					  "@type": "ImageObject",
					  "url": "https://www.cashcow.nl/wp-content/themes/cashcow/assets/img/cashcow-logo.png"
					}
				  },
				  "description": "Overstromingen in Australië, extreme droogtes in de VS en Afrika, meer koude periodes in Europa en meer regen in Azië. Het is weersfenomeen La Niña"
				}</script> <div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een antwoord <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kou-is-nog-niet-uit-de-lucht/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.cashcow.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> <span class="required-field-message" aria-hidden="true">Vereiste velden zijn gemarkeerd met <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Reactie <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p><p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p><p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Mijn naam, e-mail en site bewaren in deze browser voor de volgende keer wanneer ik een reactie plaats.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Stuur mij een e-mail als er vervolgreacties zijn.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Stuur mij een e-mail als er nieuwe berichten zijn.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='105914' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c2ceb9893" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="175"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div><p><a class="back" href="https://www.cashcow.nl">Terug naar het nieuws overzicht</a></p></article><aside><div class=" tp_newsletter-3 widget_tp_newsletter widget widget_duplicate_widget"><img width="260" height="240" src="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief.jpg?fit=260%2C240&amp;ssl=1" class="attachment-widget size-widget" alt="Kou is nog niet uit de lucht" loading="lazy" srcset="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief.jpg?w=260&amp;ssl=1 260w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief.jpg?resize=143%2C132&amp;ssl=1 143w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief.jpg?resize=81%2C75&amp;ssl=1 81w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief.jpg?resize=141%2C130&amp;ssl=1 141w" sizes="(max-width: 260px) 100vw, 260px" title="Kou is nog niet uit de lucht" /><h3 class="widgettitle">Nieuwsbrief</h3><p>Mis de beleggingstips van Eddy Schekman niet. <br /><strong>Al 15.000 beleggers gingen u voor.</strong></p><form name="subscribe"  id="form1001" method="post" action="https://www.cashcow.nl/over-cashcow/nieuwsbrief/"> <input type="hidden" name="px_process" value=".p.w.formgenerate.outputform"/> <input type="hidden" name="wizard" value="subscribe"/> <input type="hidden" name="next" value="https://www.cashcow.nl/over-cashcow/nieuwsbrief/bedankt"/> <input type="hidden" name="check" value="859da71d76074d057420dc07a3af9011"/> <input type="hidden" name="cdmaccount" value="6877"/> <input type="hidden" name="database" value="1"/> <input type="hidden" name="document" value="2"/> <input type="hidden" name="embedded" value="off"/> <input type="hidden" name="contenttype" value="both"/> <input type="hidden" name="dbfields" value="1"/> <input type="hidden" name="interests" value="7,8"/> <input type="text" name="dbfield1" placeholder="E-mailadres..."/></td> <input type="submit" name="submit" value="stuur mij dagelijks tips"/></td></form></div><div class="widget widget_tp_ad_rectangle_1"><div id='div-gpt-ad-1413298442796-1' class="ad large-rectangle" style='width:336px; height:280px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-1'); });</script> </div></div><div class="widget widget_tp_popular_articles"><h3 class="widgettitle">Meest gelezen</h3><section class="posts"><article class="post-105772 post type-post status-publish format-standard has-post-thumbnail hentry category-research category-etcs featured-homepagina-uitgelichte-berichten featured-categorie-slider has-featured-image"><div class="category-small category-commodities"> <a title="Bekijk alle Commodities Berichten" class="etcs" href="https://www.cashcow.nl/category/alternatives/etcs/"></a></div><h4><a href="https://www.cashcow.nl/james-luke-schroders-nieuwe-grondstoffencyclus/">James Luke (Schroders): &#8216;Nieuwe grondstoffencyclus?&#8217;</a></h4></article><article class="post-105914 post type-post status-publish format-standard has-post-thumbnail hentry category-etcs category-duurzaam featured-homepagina-slider featured-categorie-slider has-featured-image"><div class="category-small category-duurzaam"> <a title="Bekijk alle Duurzaam Berichten" class="duurzaam" href="https://www.cashcow.nl/category/alternatives/duurzaam/"></a></div><h4><a href="https://www.cashcow.nl/kou-is-nog-niet-uit-de-lucht/">Kou is nog niet uit de lucht</a></h4></article></section></div><div class="widget widget_tp_ad_rectangle_2"><div id='div-gpt-ad-1413298442796-2' class="ad large-rectangle" style='width:336px; height:280px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-2'); });</script> </div></div></aside></div></section><footer id="partners" class="container"><div class="container-inner"><p>Kennispartners</p><div id="partner-wrap"><div id="partner-wrap-inner"><figure class="partner"><div class="partner-image"> <a href="http://www.vastgoedfondsnederland.nl" rel="nofollow" target="_blank"> <img width="120" height="45" src="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/12/logo-vastgoedfonds-1.png?fit=120%2C45&amp;ssl=1" class="attachment-partner size-partner wp-post-image" alt="Vastgoedfonds Nederland" loading="lazy" title="Vastgoedfonds Nederland" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="https://www.onlinebeleggen.nl" rel="nofollow" target="_blank"> <img width="107" height="75" src="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo.jpg?fit=107%2C75&amp;ssl=1" class="attachment-partner size-partner wp-post-image" alt="Onlinebeleggen.nl" loading="lazy" srcset="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo.jpg?resize=300%2C210&amp;ssl=1 300w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo.jpg?resize=320%2C224&amp;ssl=1 320w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo.jpg?resize=143%2C100&amp;ssl=1 143w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo.jpg?resize=107%2C75&amp;ssl=1 107w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo.jpg?resize=186%2C130&amp;ssl=1 186w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo.jpg?resize=427%2C299&amp;ssl=1 427w" sizes="(max-width: 107px) 100vw, 107px" title="Onlinebeleggen.nl" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="https://scotchwhiskyinternational.com/" rel="nofollow" target="_blank"> <img width="120" height="29" src="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2018/02/swi-logo.png?fit=120%2C29&amp;ssl=1" class="attachment-partner size-partner wp-post-image" alt="Scotch Whisky International" loading="lazy" srcset="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2018/02/swi-logo.png?w=1598&amp;ssl=1 1598w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2018/02/swi-logo.png?resize=300%2C72&amp;ssl=1 300w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2018/02/swi-logo.png?resize=768%2C185&amp;ssl=1 768w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2018/02/swi-logo.png?resize=720%2C173&amp;ssl=1 720w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2018/02/swi-logo.png?resize=500%2C120&amp;ssl=1 500w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2018/02/swi-logo.png?resize=320%2C77&amp;ssl=1 320w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2018/02/swi-logo.png?resize=143%2C34&amp;ssl=1 143w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2018/02/swi-logo.png?resize=120%2C29&amp;ssl=1 120w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2018/02/swi-logo.png?resize=200%2C48&amp;ssl=1 200w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2018/02/swi-logo.png?resize=427%2C103&amp;ssl=1 427w" sizes="(max-width: 120px) 100vw, 120px" title="Scotch Whisky International" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="http://www.voordegroei.nl" rel="nofollow" target="_blank"> <img width="99" height="75" src="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2019/07/voordegroei.png?fit=99%2C75&amp;ssl=1" class="attachment-partner size-partner wp-post-image" alt="Voordegroei" loading="lazy" srcset="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2019/07/voordegroei.png?w=250&amp;ssl=1 250w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2019/07/voordegroei.png?resize=143%2C109&amp;ssl=1 143w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2019/07/voordegroei.png?resize=99%2C75&amp;ssl=1 99w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2019/07/voordegroei.png?resize=171%2C130&amp;ssl=1 171w" sizes="(max-width: 99px) 100vw, 99px" title="Voordegroei" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="http://www.trendwerk.nl" rel="nofollow" target="_blank"> <img width="75" height="75" src="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped.png?fit=75%2C75&amp;ssl=1" class="attachment-partner size-partner wp-post-image" alt="Trendwerk" loading="lazy" srcset="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped.png?w=600&amp;ssl=1 600w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped.png?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped.png?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped.png?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped.png?resize=143%2C143&amp;ssl=1 143w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped.png?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped.png?resize=83%2C83&amp;ssl=1 83w" sizes="(max-width: 75px) 100vw, 75px" title="Trendwerk" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="http://www.synvest.nl" rel="nofollow" target="_blank"> <img width="81" height="75" src="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc.jpg?fit=81%2C75&amp;ssl=1" class="attachment-partner size-partner wp-post-image" alt="SynVest" loading="lazy" srcset="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc.jpg?w=1027&amp;ssl=1 1027w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc.jpg?resize=300%2C278&amp;ssl=1 300w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc.jpg?resize=720%2C667&amp;ssl=1 720w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc.jpg?resize=500%2C463&amp;ssl=1 500w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc.jpg?resize=320%2C296&amp;ssl=1 320w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc.jpg?resize=143%2C132&amp;ssl=1 143w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc.jpg?resize=81%2C75&amp;ssl=1 81w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc.jpg?resize=140%2C130&amp;ssl=1 140w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc.jpg?resize=346%2C320&amp;ssl=1 346w" sizes="(max-width: 81px) 100vw, 81px" title="SynVest" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="https://www.sgbeurs.nl/" rel="nofollow" target="_blank"> <img width="120" height="24" src="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/01/Societe_generale-scaled.jpg?fit=120%2C24&amp;ssl=1" class="attachment-partner size-partner wp-post-image" alt="Société Générale Beursproducten" loading="lazy" srcset="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/01/Societe_generale-scaled.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/01/Societe_generale-scaled.jpg?resize=300%2C61&amp;ssl=1 300w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/01/Societe_generale-scaled.jpg?resize=720%2C146&amp;ssl=1 720w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/01/Societe_generale-scaled.jpg?resize=1536%2C312&amp;ssl=1 1536w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/01/Societe_generale-scaled.jpg?resize=500%2C102&amp;ssl=1 500w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/01/Societe_generale-scaled.jpg?resize=320%2C65&amp;ssl=1 320w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/01/Societe_generale-scaled.jpg?resize=143%2C29&amp;ssl=1 143w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/01/Societe_generale-scaled.jpg?resize=120%2C24&amp;ssl=1 120w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/01/Societe_generale-scaled.jpg?resize=200%2C41&amp;ssl=1 200w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2022/01/Societe_generale-scaled.jpg?resize=427%2C87&amp;ssl=1 427w" sizes="(max-width: 120px) 100vw, 120px" title="Société Générale Beursproducten" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="https://www.ohv.nl/" rel="nofollow" target="_blank"> <img width="120" height="40" src="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer.png?fit=120%2C40&amp;ssl=1" class="attachment-partner size-partner wp-post-image" alt="OHV Vermogensbeheer" loading="lazy" srcset="https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer.png?w=498&amp;ssl=1 498w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer.png?resize=300%2C99&amp;ssl=1 300w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer.png?resize=320%2C105&amp;ssl=1 320w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer.png?resize=143%2C47&amp;ssl=1 143w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer.png?resize=120%2C40&amp;ssl=1 120w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer.png?resize=200%2C66&amp;ssl=1 200w, https://i0.wp.com/www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer.png?resize=427%2C141&amp;ssl=1 427w" sizes="(max-width: 120px) 100vw, 120px" title="OHV Vermogensbeheer" /> </a></div></figure></div></div></div></footer><footer id="footer" class="container"><div class="container-inner"><aside class="footer-sidebar"></aside><div id="credits"><nav><div class="social-links"><ul class="social"><li class="twitter"> <a rel="external" href="https://twitter.com/CASHcow_NL" title="Volg ons via Twitter"> <i class="fa fa-twitter"></i> </a></li><li class="facebook"> <a rel="external" href="https://www.facebook.com/cashcow.nederland" title="Like onze Facebook pagina"> <i class="fa fa-facebook"></i> </a></li><li class="linkedin"> <a rel="external" href="https://www.linkedin.com/company/cash-nl/" title="Connect via LinkedIn"> <i class="fa fa-linkedin"></i> </a></li></ul></div><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.cashcow.nl/sitemap/">Sitemap</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.cashcow.nl/over-cashcow/algemene-voorwaarden/">Algemene voorwaarden</a></li><li id="menu-item-10935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10935"><a href="https://www.cashcow.nl/disclaimer/">Disclaimer</a></li><li id="menu-item-58882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-58882"><a href="https://www.cashcow.nl/privacyverklaring/">Privacyverklaring</a></li><li id="menu-item-58923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58923"><a href="https://www.cashcow.nl/cookieverklaring/">Cookieverklaring</a></li></ul></div></nav><div id="copyright"><p> &copy; Copyright 2022 - <a href="http://www.3xi.nl" rel="external" onclick="trackOutboundLink('http://www.3xi.nl'); return false;">Triple i</a>, Internetstrategie <a href="http://www.banche.nl" rel="external" onclick="trackOutboundLink('http://www.banche.nl'); return false;">Banche&Co</a>.</p></div></div></div></footer> <script type='text/javascript' id='wp-polls-js-extra'>var pollsL10n = {"ajax_url":"https:\/\/www.cashcow.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' id='wp-postviews-cache-js-extra'>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cashcow.nl\/wp-admin\/admin-ajax.php","post_id":"105914"};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script type='text/javascript' id='its_functions-js-extra'>var ajaxobject = {"ajaxurl":"https:\/\/www.cashcow.nl\/wp-admin\/admin-ajax.php"};</script> <script src="https://my.hellobar.com/a120fc7af47ff53dbf760368abc4d9e8cde4f111.js" type="text/javascript" charset="utf-8" async="async"></script><script src='https://stats.wp.com/e-202227.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'79012094',post:'105914',tz:'2',srv:'www.cashcow.nl'} ]);
	_stq.push([ 'clickTrackerInit', '79012094', '105914' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Door de site te te blijven gebruiken, gaat u akkoord met het gebruik van cookies. <a style="color:#FFFFFF;" href="#" id="fom">meer informatie</a> <button id="pea_cook_btn" class="pea_cook_btn">Accepteren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>De cookie-instellingen op deze website zijn ingesteld op 'toestaan cookies om u de beste surfervaring te geven. Als u doorgaat met deze website te gebruiken zonder het wijzigen van uw cookie-instellingen of u klikt op 'Accepteren' hieronder, dan bent u akkoord met deze instellingen.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Sluiten</a></p></div></div> <script defer src="https://www.cashcow.nl/wp-content/cache/autoptimize/js/autoptimize_a56f4597f0df849107d909d8a8335c73.js"></script></body></html>