<!DOCTYPE html> <!--[if lte IE 8]><html class="ie8" lang="nl"> <![endif]--> <!--[if gt IE 8]><html lang="nl"> <![endif]--><head><link media="all" href="https://www.cashcow.nl/wp-content/cache/autoptimize/css/autoptimize_37b3e0a235c32a5d507f0b6ed0744ee1.css" rel="stylesheet" /><title>Pas op voor kater voor Heineken - CashCow.nl</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="alternate" type="application/rss+xml" href="https://www.cashcow.nl/feed/" title="CashCow.nl RSS feed" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"> <script type="text/javascript">var siteurl = 'https://www.cashcow.nl';
			var templateurl = 'https://www.cashcow.nl/wp-content/themes/trendpress';
			var ajaxurl = 'https://www.cashcow.nl/wp-admin/admin-ajax.php';
			var stylesheeturl = 'https://www.cashcow.nl/wp-content/themes/cashcow';</script> <meta name="description" content="- Heineken was gisteren 1,21% lager op 86,86 euro. Investtech: “Dit was de zesde dag op een rij dat het aandeel daalde. Het aandeel is trendmatig positief" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cashcow.nl/pas-op-voor-kater-voor-heineken/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Pas op voor kater voor Heineken - CashCow.nl" /><meta property="og:description" content="- Heineken was gisteren 1,21% lager op 86,86 euro. Investtech: “Dit was de zesde dag op een rij dat het aandeel daalde. Het aandeel is trendmatig positief" /><meta property="og:url" content="https://www.cashcow.nl/pas-op-voor-kater-voor-heineken/" /><meta property="og:site_name" content="CashCow.nl" /><meta property="article:publisher" content="https://www.facebook.com/cashcow.nederland" /><meta property="article:author" content="https://www.facebook.com/cashcow.nederland" /><meta property="article:published_time" content="2021-03-26T08:02:18+00:00" /><meta property="article:modified_time" content="2021-03-26T08:27:45+00:00" /><meta property="og:image" content="https://www.cashcow.nl/wp-content/uploads/2018/08/03-heineken-shutterstock_1100518793.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="662" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@cashcow_nl" /><meta name="twitter:site" content="@CASHcow_NL" /><meta name="twitter:label1" value="Geschreven door"><meta name="twitter:data1" value="Eddy Schekman"><meta name="twitter:label2" value="Geschatte leestijd"><meta name="twitter:data2" value="0 minuten"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cashcow.nl/#website","url":"https://www.cashcow.nl/","name":"CashCow.nl","description":"de melkkoe met beursnieuws &amp; beleggingstips","potentialAction":[{"@type":"SearchAction","target":"https://www.cashcow.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.cashcow.nl/pas-op-voor-kater-voor-heineken/#primaryimage","inLanguage":"nl","url":"https://www.cashcow.nl/wp-content/uploads/2018/08/03-heineken-shutterstock_1100518793.jpg","width":1000,"height":662},{"@type":"WebPage","@id":"https://www.cashcow.nl/pas-op-voor-kater-voor-heineken/#webpage","url":"https://www.cashcow.nl/pas-op-voor-kater-voor-heineken/","name":"Pas op voor kater voor Heineken - CashCow.nl","isPartOf":{"@id":"https://www.cashcow.nl/#website"},"primaryImageOfPage":{"@id":"https://www.cashcow.nl/pas-op-voor-kater-voor-heineken/#primaryimage"},"datePublished":"2021-03-26T08:02:18+00:00","dateModified":"2021-03-26T08:27:45+00:00","author":{"@id":"https://www.cashcow.nl/#/schema/person/7d0298ec17c4acd5fb639aab91f78ae3"},"description":"- Heineken was gisteren 1,21% lager op 86,86 euro. Investtech: \u201cDit was de zesde dag op een rij dat het aandeel daalde. Het aandeel is trendmatig positief","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.cashcow.nl/pas-op-voor-kater-voor-heineken/"]}]},{"@type":"Person","@id":"https://www.cashcow.nl/#/schema/person/7d0298ec17c4acd5fb639aab91f78ae3","name":"Eddy Schekman","description":"Eddy Schekman woont en werkt vanuit China en houdt zich vooral bezig met duiding van het financi\u00eble nieuws voor ondernemende beleggers. Sinds 2008 publiceert hij voornamelijk voor het Cash platform. De berichten op Cashcow kunt u ook lezen via de distributieplatforms LinkedIn, Twitter of Facebook. Vragen worden alleen\u00a0beantwoord via deze website en\u00a0niet via social media. Haatdragende of respectloze vragen/reacties zal ik niet in behandeling nemen.","sameAs":["https://www.cashcow.nl/","https://www.facebook.com/cashcow.nederland","https://www.linkedin.com/company/cash-nl/","https://twitter.com/@cashcow_nl"]}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="CashCow.nl &raquo; Pas op voor kater voor Heineken Reactiesfeed" href="https://www.cashcow.nl/pas-op-voor-kater-voor-heineken/feed/" />  <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-15622575-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-15622575-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Niet werkende functie __gaTracker(' + arguments[0] + " ....) omdat je niet gevolgd wordt. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.cashcow.nl","hash_tracking":"false"};</script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js' id='jquery-js'></script>  <link rel="https://api.w.org/" href="https://www.cashcow.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cashcow.nl/wp-json/wp/v2/posts/96406" /><link rel="alternate" type="application/json+oembed" href="https://www.cashcow.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cashcow.nl%2Fpas-op-voor-kater-voor-heineken%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cashcow.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cashcow.nl%2Fpas-op-voor-kater-voor-heineken%2F&#038;format=xml" /> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '7232108e1a';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.cashcow.nl/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script>/**
			 * Track outbound links in Google Anlytics
			 */
			var trackOutboundLink = function(url) {
				ga( 'send', 'event', 'outbound', 'click', url, { 
					'hitCallback':
					function () {
						document.location = url;
					}
				});
			}</script> <!--[if lt IE 9]> <script src="https://www.cashcow.nl/wp-content/themes/cashcow/assets/js/respond.js"></script> <![endif]-->  <script type='text/javascript'>var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
		googletag.defineSlot('/111776570/Billboard', [970, 250], 'div-gpt-ad-1413298442796-0').addService(googletag.pubads())
			.setTargeting( "post", "pas-op-voor-kater-voor-heineken").setTargeting( "posttype", "post").setTargeting( "category", ["tips"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/Sidebar', [336, 280], 'div-gpt-ad-1413298442796-1').addService(googletag.pubads())
			.setTargeting( "post", "pas-op-voor-kater-voor-heineken").setTargeting( "posttype", "post").setTargeting( "category", ["tips"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/sidebar2', [336, 280], 'div-gpt-ad-1413298442796-2').addService(googletag.pubads())
			.setTargeting( "post", "pas-op-voor-kater-voor-heineken").setTargeting( "posttype", "post").setTargeting( "category", ["tips"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/Leaderboard', [728, 90], 'div-gpt-ad-1413298442796-3').addService(googletag.pubads())
			.setTargeting( "post", "pas-op-voor-kater-voor-heineken").setTargeting( "posttype", "post").setTargeting( "category", ["tips"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/Leaderboard2', [728, 90], 'div-gpt-ad-1413298442796-4').addService(googletag.pubads())
			.setTargeting( "post", "pas-op-voor-kater-voor-heineken").setTargeting( "posttype", "post").setTargeting( "category", ["tips"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/leaderboard3', [728, 90], 'div-gpt-ad-1413298442796-5').addService(googletag.pubads())
			.setTargeting( "post", "pas-op-voor-kater-voor-heineken").setTargeting( "posttype", "post").setTargeting( "category", ["tips"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/large-rectangle', [336, 280], 'div-gpt-ad-1421829812912-0').addService(googletag.pubads())
			.setTargeting( "post", "pas-op-voor-kater-voor-heineken").setTargeting( "posttype", "post").setTargeting( "category", ["tips"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/Rectangle', [300, 250], 'div-gpt-ad-1413298442796-6').addService(googletag.pubads())
			.setTargeting( "post", "pas-op-voor-kater-voor-heineken").setTargeting( "posttype", "post").setTargeting( "category", ["tips"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/rectangle-mobile-2', [300, 250], 'div-gpt-ad-1416407831970-0').addService(googletag.pubads())
			.setTargeting( "post", "pas-op-voor-kater-voor-heineken").setTargeting( "posttype", "post").setTargeting( "category", ["tips"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/leaderboard1mobile', [320, 50], 'div-gpt-ad-1598438954077-0').addService(googletag.pubads());
		googletag.pubads().collapseEmptyDivs(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-96406 single-format-standard"><header id="header" class="container"><div class="container-inner"><div id="logo"> <a title="Bezoek de CashCow voorpagina" href="https://www.cashcow.nl"><div class="moo"></div> <img alt="CashCow.nl" src="https://www.cashcow.nl/wp-content/themes/cashcow/assets/img/cashcow-logo.png" /> </a></div><div id="mobile"><div id="mobile-search" data-toggle="#search"> <i class="fa fa-search"></i></div><div id="mobile-navigation" data-toggle="#main-navigation"> <i class="fa fa-reorder"></i></div></div><nav id="topnav"><div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li id="menu-item-10288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10288"><a rel="nofollow" href="https://www.cashcow.nl/over-cashcow/nieuwsbrief/">Nieuwsbrief</a></li><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a rel="nofollow" href="https://www.cashcow.nl/magazine/abonneren/">Abonneren</a></li><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a rel="nofollow" href="https://www.cashcow.nl/over-cashcow/adverteren/">Adverteren</a></li><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.cashcow.nl/over-cashcow/contact/">Contact</a></li></ul></div><div class="social-links"><ul class="social"><li class="twitter"> <a rel="external" href="https://twitter.com/CASHcow_NL" title="Volg ons via Twitter"> <i class="fa fa-twitter"></i> </a></li><li class="facebook"> <a rel="external" href="https://www.facebook.com/cashcow.nederland" title="Like onze Facebook pagina"> <i class="fa fa-facebook"></i> </a></li><li class="linkedin"> <a rel="external" href="https://www.linkedin.com/company/cash-nl/" title="Connect via LinkedIn"> <i class="fa fa-linkedin"></i> </a></li></ul></div></nav><div id="search"><div class="search"><form action="https://www.cashcow.nl" method="get"><fieldset> <input type="text" name="s" placeholder="Zoeken&hellip;" /> <input type="submit" value="&#xf002;" /></fieldset></form></div></div><nav id="main-navigation" class="container"><div class="container-inner"><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-91"><a href="https://www.cashcow.nl/">Home</a></li><li id="menu-item-93905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-93905"><a href="https://www.cashcow.nl/category/beleggingstips/">Tips</a></li><li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="https://www.cashcow.nl/columns/">Columns</a></li><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="https://www.cashcow.nl/videos/">Video&#8217;s</a></li><li id="menu-item-93904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93904"><a href="https://www.cashcow.nl/tv/">CashcowTV</a></li><li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="https://www.cashcow.nl/koersen/">Koersen</a></li><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89"><a href="https://www.cashcow.nl/partners/">Partners</a><ul class="sub-menu"><li id="menu-item-85735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85735"><a href="https://www.cashcow.nl/category/partnernieuws/">Partnernieuws</a></li></ul></li><li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87"><a href="https://www.cashcow.nl/magazine/">Magazine</a><ul class="sub-menu"><li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://www.cashcow.nl/magazine/abonneren/">Abonneren</a></li><li id="menu-item-8562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8562"><a href="https://www.cashcow.nl/magazine/#anchor">Bekijk edities</a></li></ul></li><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34"><a href="https://www.cashcow.nl/over-cashcow/">Over Cashcow</a><ul class="sub-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.cashcow.nl/over-cashcow/nieuwsbrief/">Nieuwsbrief</a></li><li id="menu-item-19274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19274"><a href="https://www.cashcow.nl/vacatures/">Vacatures</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.cashcow.nl/over-cashcow/adverteren/">Adverteren</a></li><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.cashcow.nl/over-cashcow/algemene-voorwaarden/">Algemene voorwaarden</a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.cashcow.nl/over-cashcow/contact/">Contact</a></li></ul></li></ul></div></div></nav></div></header><nav id="categories" class="container"><div class="container-inner"> <span class="label"> Categorieën: </span><div class="menu-categorieen-container"><ul id="menu-categorieen" class="menu"><li id="menu-item-10427" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-10427"><a href="https://www.cashcow.nl/home/">Home</a></li><li id="menu-item-202" class="beurzen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-202"><a href="https://www.cashcow.nl/category/beurzen/">Beursnieuws</a><ul class="sub-menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.cashcow.nl/category/beurzen/regio/">Regio&#8217;s</a><ul class="sub-menu"><li id="menu-item-21375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21375"><a href="https://www.cashcow.nl/category/beurzen/regio/djones/">Verenigde Staten</a></li><li id="menu-item-21381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21381"><a href="https://www.cashcow.nl/category/beurzen/regio/stoxx/">Stoxx</a></li><li id="menu-item-21373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21373"><a href="https://www.cashcow.nl/category/beurzen/regio/azie/">Azië</a></li><li id="menu-item-21378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21378"><a href="https://www.cashcow.nl/category/beurzen/regio/shanghai/">Shanghai</a></li><li id="menu-item-21374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21374"><a href="https://www.cashcow.nl/category/beurzen/regio/azie/nikkei/">Nikkei</a></li><li id="menu-item-21377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21377"><a href="https://www.cashcow.nl/category/beurzen/eurozone/dax/">DAX</a></li><li id="menu-item-21382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382"><a href="https://www.cashcow.nl/category/beurzen/regio/ftse/">FTSE</a></li><li id="menu-item-21376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21376"><a href="https://www.cashcow.nl/category/beurzen/regio/emerging/">Nieuwe opkomende markten</a></li><li id="menu-item-21372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21372"><a href="https://www.cashcow.nl/category/beurzen/regio/aex/">AEX</a></li><li id="menu-item-21379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21379"><a href="https://www.cashcow.nl/category/beurzen/regio/amx/">AMX</a></li></ul></li><li id="menu-item-17262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17262"><a href="https://www.cashcow.nl/category/beurzen/interviews/">Interviews</a></li><li id="menu-item-25720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25720"><a href="https://www.cashcow.nl/category/beurzen/beleggersfair/">BeleggersFair</a></li><li id="menu-item-82535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82535"><a href="https://www.cashcow.nl/reacties-genomineerden-cashcow-awards/">Cashcow Awards 2021</a></li></ul></li><li id="menu-item-182" class="tips menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-182"><a href="https://www.cashcow.nl/category/beleggingstips/">Beleggingstips</a><ul class="sub-menu"><li id="menu-item-88585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88585"><a href="https://www.cashcow.nl/category/beleggingstips/tips/">Tips van Eddy Schekman</a></li><li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://www.cashcow.nl/category/beleggingstips/etfs/">ETF&#8217;s</a></li><li id="menu-item-16031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16031"><a href="https://www.cashcow.nl/category/beleggingstips/analisten/">Tips Analisten</a></li><li id="menu-item-57577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57577"><a href="https://www.cashcow.nl/category/beleggingstips/trading/">Structured Products Trading</a></li><li id="menu-item-60494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60494"><a href="https://www.cashcow.nl/category/beleggingstips/npr/">Nieuws Producten</a></li><li id="menu-item-17261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17261"><a href="https://www.cashcow.nl/category/beleggingstips/selectie/">TOP Selecties</a></li></ul></li><li id="menu-item-183" class="fondsen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-183"><a href="https://www.cashcow.nl/category/fondsen/">Fondsen</a><ul class="sub-menu"><li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501"><a href="https://www.cashcow.nl/category/fondsen/research/">Research</a></li><li id="menu-item-17263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17263"><a href="https://www.cashcow.nl/category/fondsen/topfonds/">Topfonds</a></li><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.cashcow.nl/koersen/">Koersen</a></li></ul></li><li id="menu-item-188" class="vastgoed menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://www.cashcow.nl/category/vastgoed/">Vastgoed</a><ul class="sub-menu"><li id="menu-item-17461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17461"><a href="https://www.cashcow.nl/category/vastgoed/vgaandelen/">Vastgoed Aandelen</a></li><li id="menu-item-17460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17460"><a href="https://www.cashcow.nl/category/vastgoed/vgdirect/">Vastgoed Direct</a></li><li id="menu-item-81027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81027"><a href="https://www.cashcow.nl/category/vastgoed/secondhome/">Second home</a></li></ul></li><li id="menu-item-189" class="alternatives menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-189"><a href="https://www.cashcow.nl/category/alternatives/">Alternatives</a><ul class="sub-menu"><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.cashcow.nl/category/alternatives/etcs/">Commodities</a><ul class="sub-menu"><li id="menu-item-21383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21383"><a href="https://www.cashcow.nl/category/alternatives/etcs/goud/">Goud</a></li><li id="menu-item-21384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21384"><a href="https://www.cashcow.nl/category/alternatives/etcs/olie/">Olie</a></li></ul></li><li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.cashcow.nl/category/alternatives/duurzaam/">Duurzaam</a></li></ul></li><li id="menu-item-9417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9417"><a href="https://www.cashcow.nl/category/economie/">Economie</a><ul class="sub-menu"><li id="menu-item-21387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21387"><a href="https://www.cashcow.nl/category/economie/vs/">VS</a></li><li id="menu-item-21389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21389"><a href="https://www.cashcow.nl/category/economie/europa/">Europa</a></li><li id="menu-item-21388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21388"><a href="https://www.cashcow.nl/category/economie/china/">China</a></li><li id="menu-item-21393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21393"><a href="https://www.cashcow.nl/category/economie/japan/">Japan</a></li><li id="menu-item-21390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21390"><a href="https://www.cashcow.nl/category/economie/duitsland/">Duitsland</a></li><li id="menu-item-21391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21391"><a href="https://www.cashcow.nl/category/economie/brazilie/">Brazilië</a></li><li id="menu-item-21394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21394"><a href="https://www.cashcow.nl/category/economie/india/">India</a></li><li id="menu-item-21392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21392"><a href="https://www.cashcow.nl/category/economie/rusland/">Rusland</a></li><li id="menu-item-21395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21395"><a href="https://www.cashcow.nl/category/economie/nederland/">Nederland</a></li></ul></li><li id="menu-item-9416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9416"><a href="https://www.cashcow.nl/category/rentevaluta/">Rente &amp; Valuta</a><ul class="sub-menu"><li id="menu-item-11983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11983"><a href="https://www.cashcow.nl/category/rentevaluta/monetair/">Monetair</a></li><li id="menu-item-17245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17245"><a href="https://www.cashcow.nl/category/rentevaluta/valuta/">Valuta</a></li><li id="menu-item-11984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11984"><a href="https://www.cashcow.nl/category/rentevaluta/inflatie/">Inflatie</a></li><li id="menu-item-21385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21385"><a href="https://www.cashcow.nl/category/rentevaluta/obligaties/">Obligaties</a></li><li id="menu-item-17246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17246"><a href="https://www.cashcow.nl/category/rentevaluta/rente/">Rente</a></li></ul></li><li id="menu-item-10060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10060"><a href="https://www.cashcow.nl/category/mijn-vermogen/">Mijn vermogen</a><ul class="sub-menu"><li id="menu-item-10061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10061"><a href="https://www.cashcow.nl/category/mijn-vermogen/brokers/">Brokers</a></li><li id="menu-item-10062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062"><a href="https://www.cashcow.nl/category/mijn-vermogen/vbeheer/">Vermogensbeheer</a></li><li id="menu-item-21396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21396"><a href="https://www.cashcow.nl/category/mijn-vermogen/online/">Online</a></li><li id="menu-item-8173" class="sparen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8173"><a href="https://www.cashcow.nl/category/mijn-vermogen/sparen/">Sparen</a></li><li id="menu-item-8174" class="pensioenen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8174"><a href="https://www.cashcow.nl/category/mijn-vermogen/pensioenen/">Pensioenen</a></li><li id="menu-item-8175" class="hypotheken menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8175"><a href="https://www.cashcow.nl/category/mijn-vermogen/hypotheken/">Hypotheken</a></li></ul></li></ul></div></div></nav><section id="ad-bar-header" class="ad billboard container"><div class="container-inner"><div id='div-gpt-ad-1413298442796-0' class="ad billboard" style='width:970px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-0'); });</script> </div></div></section><section id="ad-bar-header" class="ad billboard-mobile container"><div class="container-inner"><div id='div-gpt-ad-1598438954077-0' class="add mobile" style='width: 320px; height: 50px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598438954077-0'); });</script> </div></div></section><section id="main" class="container"><div class="container-inner"><article id="content"><div id='div-gpt-ad-1413298442796-3' class="ad leaderboard" style='width:728px; height:90px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-3'); });</script> </div><div id='div-gpt-ad-1413298442796-6' class="ad rectangle-mobile" style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-6'); });</script> </div><div class="clear"></div><div class="category category-tips"> <a title="Bekijk alle Tips van Eddy Schekman Berichten" class="tips" href="https://www.cashcow.nl/category/beleggingstips/tips/"></a></div><div class="title-meta-wrap"><h1> Pas op voor kater voor Heineken</h1><p class="meta"> <span class="author"> Geplaatst door <a href="https://www.cashcow.nl/author/eddy/" title="Berichten van Eddy Schekman" rel="author">Eddy Schekman</a> | </span> <time class="postdate" datetime="2021-03-26"> 26 maart 2021 </time> <span class="comments"> <a class="comment-link" href="https://www.cashcow.nl/pas-op-voor-kater-voor-heineken/#respond"> Nog geen reacties </a> </span> <span class="categories"> <a href="https://www.cashcow.nl/category/beleggingstips/tips/" rel="category tag">Tips van Eddy Schekman</a> </span></p></div><div class="clear"></div><p><strong>Heineken was gisteren 1,21% lager op 86,86 euro. </strong><span id="more-96406"></span></p><p>Investtech: “Dit was de zesde dag op een rij dat het aandeel daalde. Het aandeel is trendmatig positief op de middellange termijn.”</p><p>Voor beleggers geldt een aanhoudende lockdown voor Heineken. De koers/winstverhouding van 55 is veel te hoog. Wie vasthoudt aan het koersdoel van 95 euro van analisten zou wel eens een kater kunnen oplopen</p><p>Eerste steun ligt op 84,80 euro. Tweede steun ligt op 81.60 euro.</p><p><a href="https://www.cashcow.nl/wp-content/uploads/2021/03/26-heineken.png"><img loading="lazy" class="aligncenter size-large wp-image-96407" src="https://www.cashcow.nl/wp-content/uploads/2021/03/26-heineken-720x315.png" alt="Pas op voor kater voor Heineken" width="720" height="315" srcset="https://www.cashcow.nl/wp-content/uploads/2021/03/26-heineken-720x315.png 720w, https://www.cashcow.nl/wp-content/uploads/2021/03/26-heineken-300x131.png 300w, https://www.cashcow.nl/wp-content/uploads/2021/03/26-heineken-768x336.png 768w, https://www.cashcow.nl/wp-content/uploads/2021/03/26-heineken-500x219.png 500w, https://www.cashcow.nl/wp-content/uploads/2021/03/26-heineken-320x140.png 320w, https://www.cashcow.nl/wp-content/uploads/2021/03/26-heineken-143x63.png 143w, https://www.cashcow.nl/wp-content/uploads/2021/03/26-heineken-120x53.png 120w, https://www.cashcow.nl/wp-content/uploads/2021/03/26-heineken-200x88.png 200w, https://www.cashcow.nl/wp-content/uploads/2021/03/26-heineken-427x187.png 427w, https://www.cashcow.nl/wp-content/uploads/2021/03/26-heineken.png 1359w" sizes="(max-width: 720px) 100vw, 720px" /></a></p><div class="ms-editor-squiggler" style="color: initial; font: initial; font-feature-settings: initial; font-kerning: initial; font-optical-sizing: initial; font-variation-settings: initial; forced-color-adjust: initial; text-orientation: initial; text-rendering: initial; -webkit-font-smoothing: initial; -webkit-locale: initial; -webkit-text-orientation: initial; -webkit-writing-mode: initial; writing-mode: initial; zoom: initial; place-content: initial; place-items: initial; place-self: initial; alignment-baseline: initial; animation: initial; appearance: initial; aspect-ratio: initial; backdrop-filter: initial; backface-visibility: initial; background: initial; background-blend-mode: initial; baseline-shift: initial; block-size: initial; border-block: initial; border: initial; border-radius: initial; border-collapse: initial; border-end-end-radius: initial; border-end-start-radius: initial; border-inline: initial; border-start-end-radius: initial; border-start-start-radius: initial; inset: initial; box-shadow: initial; box-sizing: initial; break-after: initial; break-before: initial; break-inside: initial; buffered-rendering: initial; caption-side: initial; caret-color: initial; clear: initial; clip: initial; clip-path: initial; clip-rule: initial; color-interpolation: initial; color-interpolation-filters: initial; color-rendering: initial; color-scheme: initial; columns: initial; column-fill: initial; gap: initial; column-rule: initial; column-span: initial; contain: initial; contain-intrinsic-size: initial; content: initial; content-visibility: initial; counter-increment: initial; counter-reset: initial; counter-set: initial; cursor: initial; cx: initial; cy: initial; d: initial; display: block; dominant-baseline: initial; empty-cells: initial; fill: initial; fill-opacity: initial; fill-rule: initial; filter: initial; flex: initial; flex-flow: initial; float: initial; flood-color: initial; flood-opacity: initial; grid: initial; grid-area: initial; height: 0px; hyphens: initial; image-orientation: initial; image-rendering: initial; inline-size: initial; inset-block: initial; inset-inline: initial; isolation: initial; letter-spacing: initial; lighting-color: initial; line-break: initial; list-style: initial; margin-block: initial; margin: initial; margin-inline: initial; marker: initial; mask: initial; mask-type: initial; max-block-size: initial; max-height: initial; max-inline-size: initial; max-width: initial; min-block-size: initial; min-height: initial; min-inline-size: initial; min-width: initial; mix-blend-mode: initial; object-fit: initial; object-position: initial; offset: initial; opacity: initial; order: initial; origin-trial-test-property: initial; orphans: initial; outline: initial; outline-offset: initial; overflow-anchor: initial; overflow-wrap: initial; overflow: initial; overscroll-behavior-block: initial; overscroll-behavior-inline: initial; overscroll-behavior: initial; padding-block: initial; padding: initial; padding-inline: initial; page: initial; page-orientation: initial; paint-order: initial; perspective: initial; perspective-origin: initial; pointer-events: initial; position: initial; quotes: initial; r: initial; resize: initial; ruby-position: initial; rx: initial; ry: initial; scroll-behavior: initial; scroll-margin-block: initial; scroll-margin: initial; scroll-margin-inline: initial; scroll-padding-block: initial; scroll-padding: initial; scroll-padding-inline: initial; scroll-snap-align: initial; scroll-snap-stop: initial; scroll-snap-type: initial; shape-image-threshold: initial; shape-margin: initial; shape-outside: initial; shape-rendering: initial; size: initial; speak: initial; stop-color: initial; stop-opacity: initial; stroke: initial; stroke-dasharray: initial; stroke-dashoffset: initial; stroke-linecap: initial; stroke-linejoin: initial; stroke-miterlimit: initial; stroke-opacity: initial; stroke-width: initial; tab-size: initial; table-layout: initial; text-align: initial; text-align-last: initial; text-anchor: initial; text-combine-upright: initial; text-decoration: initial; text-decoration-skip-ink: initial; text-indent: initial; text-overflow: initial; text-shadow: initial; text-size-adjust: initial; text-transform: initial; text-underline-offset: initial; text-underline-position: initial; touch-action: initial; transform: initial; transform-box: initial; transform-origin: initial; transform-style: initial; transition: initial; user-select: initial; vector-effect: initial; vertical-align: initial; visibility: initial; -webkit-app-region: initial; border-spacing: initial; -webkit-border-image: initial; -webkit-box-align: initial; -webkit-box-decoration-break: initial; -webkit-box-direction: initial; -webkit-box-flex: initial; -webkit-box-ordinal-group: initial; -webkit-box-orient: initial; -webkit-box-pack: initial; -webkit-box-reflect: initial; -webkit-highlight: initial; -webkit-hyphenate-character: initial; -webkit-line-break: initial; -webkit-line-clamp: initial; -webkit-mask-box-image: initial; -webkit-mask: initial; -webkit-mask-composite: initial; -webkit-perspective-origin-x: initial; -webkit-perspective-origin-y: initial; -webkit-print-color-adjust: initial; -webkit-rtl-ordering: initial; -webkit-ruby-position: initial; -webkit-tap-highlight-color: initial; -webkit-text-combine: initial; -webkit-text-decorations-in-effect: initial; -webkit-text-emphasis: initial; -webkit-text-emphasis-position: initial; -webkit-text-fill-color: initial; -webkit-text-security: initial; -webkit-text-stroke: initial; -webkit-transform-origin-x: initial; -webkit-transform-origin-y: initial; -webkit-transform-origin-z: initial; -webkit-user-drag: initial; -webkit-user-modify: initial; white-space: initial; widows: initial; width: initial; will-change: initial; word-break: initial; word-spacing: initial; x: initial; y: initial; z-index: initial;"></div> <i>Elke ochtend beleggingstips ontvangen? <a href="https://www.cashcow.nl/over-cashcow/nieuwsbrief/">Meld u gratis aan</a> voor Cashcow Daily!</i><br /><br /> <br clear="all"><div class="post-share"> <span class="text">Deel dit artikel</span> <span class="share-links"> <a target="_blank" href="http://twitter.com/home?status=https%3A%2F%2Fwww.cashcow.nl%2Fpas-op-voor-kater-voor-heineken%2F" class="fa fa-twitter" title="Tweet It"> <span class="visuallyhidden">Twitter</span></a> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cashcow.nl%2Fpas-op-voor-kater-voor-heineken%2F" class="fa fa-facebook" title="Share on Facebook"> <span class="visuallyhidden">Facebook</span></a> <a target="_blank" href="http://plus.google.com/share?url=https%3A%2F%2Fwww.cashcow.nl%2Fpas-op-voor-kater-voor-heineken%2F" class="fa fa-google-plus" title="Share on Google+"> <span class="visuallyhidden">Google+</span></a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cashcow.nl%2Fpas-op-voor-kater-voor-heineken%2F&amp;media=https%3A%2F%2Fwww.cashcow.nl%2Fwp-content%2Fuploads%2F2018%2F08%2F03-heineken-shutterstock_1100518793.jpg" class="fa fa-pinterest"
 title="Share on Pinterest"> <span class="visuallyhidden">Pinterest</span></a> <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cashcow.nl%2Fpas-op-voor-kater-voor-heineken%2F" class="fa fa-linkedin" title="Share on LinkedIn"> <span class="visuallyhidden">LinkedIn</span></a> <a target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.cashcow.nl%2Fpas-op-voor-kater-voor-heineken%2F&amp;name=Pas+op+voor+kater+voor+Heineken" class="fa fa-tumblr"
 title="Share on Tumblr"> <span class="visuallyhidden">Tumblr</span></a> <a href="mailto:?subject=Pas%20op%20voor%20kater%20voor%20Heineken&amp;body=https%3A%2F%2Fwww.cashcow.nl%2Fpas-op-voor-kater-voor-heineken%2F" class="fa fa-envelope-o"
 title="Share via Email"> <span class="visuallyhidden">Email</span></a> </span></div><p class="tags"></p><section class="author-card"><div class="author-avatar"> <a href="https://www.cashcow.nl/author/eddy/"><div class="entry_author_image"><img src="https://www.cashcow.nl/wp-content/authors/Eddy-199.png"  alt="Eddy Schekman" width="80" height="80" /></div> </a></div><div class="author-info"> <span class="author-writtenby">Geschreven door:</span><h4 class="author-name"> Eddy Schekman</h4><p class="author-bio"><p><span style="display: inline !important; float: none; background-color: transparent; color: #666666; font-family: 'Noto Sans',sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">Eddy Schekman woont en werkt vanuit China en houdt zich vooral bezig met duiding van het financiële nieuws voor ondernemende beleggers. Sinds 2008 publiceert hij voornamelijk voor het Cash platform.</span></p><br /><p>De berichten op Cashcow kunt u ook lezen via de distributieplatforms LinkedIn, Twitter of Facebook. Vragen worden <em>alleen<strong> </strong></em>beantwoord via deze website en <em>niet</em> via social media. Haatdragende of respectloze vragen/reacties zal ik niet in behandeling nemen.</p><br /></p><ul class="author-social"><li> <span class="label">Volg mij via</span></li><li> <a class="facebook" href="https://www.facebook.com/cashcow.nederland" rel="external"> <i class="fa fa-facebook"></i> </a></li><li > <a class="twitter" href="https://twitter.com/@cashcow_nl" rel="external"> <i class="fa fa-twitter"></i> </a></li><li> <a class="linkedin" href="https://www.linkedin.com/company/cash-nl/" rel="external"> <i class="fa fa-linkedin"></i> </a></li></ul> <a class="more-link" href="https://www.cashcow.nl/author/eddy/">Bekijk alle 15902 berichten van Eddy Schekman</a></div></section><div id="ndm_cashcow_videoblaster"><script type="text/javascript">VIDEOBLASTER.showTag('ndm_cashcow_videoblaster');</script></div><div id='div-gpt-ad-1413298442796-4' class="ad leaderboard" style='width:728px; height:90px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-4'); });</script> </div><div id='div-gpt-ad-1421829812912-0' class="ad large-rectangle-content" style='width:336px; height:280px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421829812912-0'); });</script> </div><div id='div-gpt-ad-1416407831970-0' class="ad rectangle-mobile" style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416407831970-0'); });</script> </div> <script type="application/ld+json">{
				  "@context": "http://schema.org",
				  "@type": "Article",
				    "mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.cashcow.nl/pas-op-voor-kater-voor-heineken/"
				  },
				  "headline": "Pas op voor kater voor Heineken",
				  "image": [
					"https://www.cashcow.nl/wp-content/uploads/2018/08/03-heineken-shutterstock_1100518793.jpg"
				   ],
				  "datePublished": "2021-03-26T09:02:18+01:00",
  				  "dateModified": "",
				  "author": {
					"@type": "Person",
					"name": "Eddy Schekman"
				  },
				   "publisher": {
					"@type": "Organization",
					"name": "Cashcow",
					"logo": {
					  "@type": "ImageObject",
					  "url": "https://www.cashcow.nl/wp-content/themes/cashcow/assets/img/cashcow-logo.png"
					}
				  },
				  "description": "Heineken was gisteren 1,21% lager op 86,86 euro. Investtech: “Dit was de zesde dag op een rij dat het aandeel daalde. Het aandeel is trendmatig"
				}</script> <div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pas-op-voor-kater-voor-heineken/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.cashcow.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Mijn naam, e-mail en site bewaren in deze browser voor de volgende keer wanneer ik een reactie plaats.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Stuur mij een e-mail als er vervolgreacties zijn.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Stuur mij een e-mail als er nieuwe berichten zijn.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='96406' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1156d79a80" /></p><input type="hidden" id="ak_js" name="ak_js" value="13"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div><p><a class="back" href="https://www.cashcow.nl">Terug naar het nieuws overzicht</a></p></article><aside><div class=" tp_newsletter-3 widget_tp_newsletter widget widget_duplicate_widget"><img width="260" height="240" src="https://www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief.jpg" class="attachment-widget size-widget" alt="Pas op voor kater voor Heineken" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief.jpg 260w, https://www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief-143x132.jpg 143w, https://www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief-81x75.jpg 81w, https://www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief-141x130.jpg 141w" sizes="(max-width: 260px) 100vw, 260px" title="Pas op voor kater voor Heineken" /><h3 class="widgettitle">Nieuwsbrief</h3><p>Mis de beleggingstips van Eddy Schekman niet. <br /><strong>Al 15.000 beleggers gingen u voor.</strong></p><form name="subscribe"  id="form1001" method="post" action="https://www.cashcow.nl/over-cashcow/nieuwsbrief/"> <input type="hidden" name="px_process" value=".p.w.formgenerate.outputform"/> <input type="hidden" name="wizard" value="subscribe"/> <input type="hidden" name="next" value="https://www.cashcow.nl/over-cashcow/nieuwsbrief/bedankt"/> <input type="hidden" name="check" value="859da71d76074d057420dc07a3af9011"/> <input type="hidden" name="cdmaccount" value="6877"/> <input type="hidden" name="database" value="1"/> <input type="hidden" name="document" value="2"/> <input type="hidden" name="embedded" value="off"/> <input type="hidden" name="contenttype" value="both"/> <input type="hidden" name="dbfields" value="1"/> <input type="hidden" name="interests" value="7,8"/> <input type="text" name="dbfield1" placeholder="E-mailadres..."/></td> <input type="submit" name="submit" value="stuur mij dagelijks tips"/></td></form></div><div class="widget widget_tp_ad_rectangle_1"><div id='div-gpt-ad-1413298442796-1' class="ad large-rectangle" style='width:336px; height:280px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-1'); });</script> </div></div><div class="widget widget_tp_popular_articles"><h3 class="widgettitle">Meest gelezen</h3><section class="posts"><article class="post-96344 post type-post status-publish format-standard has-post-thumbnail hentry category-tips featured-homepagina-slider featured-categorie-slider has-featured-image"><div class="category-small category-tips"> <a title="Bekijk alle Tips van Eddy Schekman Berichten" class="tips" href="https://www.cashcow.nl/category/beleggingstips/tips/"></a></div><h4><a href="https://www.cashcow.nl/gevaarlijke-ontwikkeling-trend-rd-shell/">Gevaarlijke ontwikkeling trend RD Shell</a></h4></article><article class="post-96384 post type-post status-publish format-standard has-post-thumbnail hentry category-tips featured-homepagina-slider featured-categorie-slider has-featured-image"><div class="category-small category-tips"> <a title="Bekijk alle Tips van Eddy Schekman Berichten" class="tips" href="https://www.cashcow.nl/category/beleggingstips/tips/"></a></div><h4><a href="https://www.cashcow.nl/galapagos-verloren-hoop/">Galapagos: Verloren hoop</a></h4></article><article class="post-96311 post type-post status-publish format-standard has-post-thumbnail hentry category-tips featured-homepagina-slider featured-categorie-slider has-featured-image"><div class="category-small category-tips"> <a title="Bekijk alle Tips van Eddy Schekman Berichten" class="tips" href="https://www.cashcow.nl/category/beleggingstips/tips/"></a></div><h4><a href="https://www.cashcow.nl/unilever-kanshebber-wat-zeggen-de-analisten/">Unilever kanshebber. Wat zeggen de analisten?</a></h4></article></section></div><div class="widget widget_tp_ad_rectangle_2"><div id='div-gpt-ad-1413298442796-2' class="ad large-rectangle" style='width:336px; height:280px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-2'); });</script> </div></div></aside></div></section><footer id="partners" class="container"><div class="container-inner"><p>Kennispartners</p><div id="partner-wrap"><div id="partner-wrap-inner"><figure class="partner"><div class="partner-image"> <a href="https://www.onlinebeleggen.nl" rel="nofollow" target="_blank"> <img width="107" height="75" src="https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-107x75.jpg" class="attachment-partner size-partner wp-post-image" alt="Onlinebeleggen.nl" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-107x75.jpg 107w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-300x210.jpg 300w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo.jpg 500w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-320x224.jpg 320w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-143x100.jpg 143w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-186x130.jpg 186w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-427x299.jpg 427w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-107x75@2x.jpg 214w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-143x100@2x.jpg 286w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-186x130@2x.jpg 372w" sizes="(max-width: 107px) 100vw, 107px" title="Onlinebeleggen.nl" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="https://www.ohv.nl/" rel="nofollow" target="_blank"> <img width="120" height="40" src="https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-120x40.png" class="attachment-partner size-partner wp-post-image" alt="OHV Vermogensbeheer" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-120x40.png 120w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-300x99.png 300w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-320x105.png 320w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-143x47.png 143w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-200x66.png 200w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-427x141.png 427w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer.png 498w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-120x40@2x.png 240w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-143x47@2x.png 286w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-200x66@2x.png 400w" sizes="(max-width: 120px) 100vw, 120px" title="OHV Vermogensbeheer" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="http://www.fintessa.nl" rel="nofollow" target="_blank"> <img width="120" height="29" src="https://www.cashcow.nl/wp-content/uploads/2014/10/logo-fintessa-120x29.png" class="attachment-partner size-partner wp-post-image" alt="Fintessa Vermogensbeheer BV" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2014/10/logo-fintessa-120x29.png 120w, https://www.cashcow.nl/wp-content/uploads/2014/10/logo-fintessa-300x74.png 300w, https://www.cashcow.nl/wp-content/uploads/2014/10/logo-fintessa-320x79.png 320w, https://www.cashcow.nl/wp-content/uploads/2014/10/logo-fintessa-143x35.png 143w, https://www.cashcow.nl/wp-content/uploads/2014/10/logo-fintessa-200x49.png 200w, https://www.cashcow.nl/wp-content/uploads/2014/10/logo-fintessa-427x105.png 427w, https://www.cashcow.nl/wp-content/uploads/2014/10/logo-fintessa.png 460w, https://www.cashcow.nl/wp-content/uploads/2014/10/logo-fintessa-120x29@2x.png 240w, https://www.cashcow.nl/wp-content/uploads/2014/10/logo-fintessa-143x35@2x.png 286w, https://www.cashcow.nl/wp-content/uploads/2014/10/logo-fintessa-200x49@2x.png 400w" sizes="(max-width: 120px) 100vw, 120px" title="Fintessa Vermogensbeheer BV" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="http://www.voordegroei.nl" rel="nofollow" target="_blank"> <img width="99" height="75" src="https://www.cashcow.nl/wp-content/uploads/2019/07/voordegroei-99x75.png" class="attachment-partner size-partner wp-post-image" alt="Voordegroei" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2019/07/voordegroei-99x75.png 99w, https://www.cashcow.nl/wp-content/uploads/2019/07/voordegroei-143x109.png 143w, https://www.cashcow.nl/wp-content/uploads/2019/07/voordegroei-171x130.png 171w, https://www.cashcow.nl/wp-content/uploads/2019/07/voordegroei.png 250w" sizes="(max-width: 99px) 100vw, 99px" title="Voordegroei" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="http://www.synvest.nl" rel="nofollow" target="_blank"> <img width="81" height="75" src="https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-81x75.jpg" class="attachment-partner size-partner wp-post-image" alt="SynVest" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-81x75.jpg 81w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-300x278.jpg 300w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-720x667.jpg 720w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-500x463.jpg 500w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-320x296.jpg 320w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-143x132.jpg 143w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-140x130.jpg 140w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-346x320.jpg 346w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc.jpg 1027w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-81x75@2x.jpg 162w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-300x278@2x.jpg 600w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-500x463@2x.jpg 1000w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-320x296@2x.jpg 640w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-143x132@2x.jpg 286w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-140x130@2x.jpg 280w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-346x320@2x.jpg 692w" sizes="(max-width: 81px) 100vw, 81px" title="SynVest" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="http://www.vastgoedfondsnederland.nl" rel="nofollow" target="_blank"> <img width="120" height="45" src="https://www.cashcow.nl/wp-content/uploads/2014/12/logo-vastgoedfonds-120x45.png" class="attachment-partner size-partner wp-post-image" alt="logo vastgoedfonds" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2014/12/logo-vastgoedfonds-120x45.png 120w, https://www.cashcow.nl/wp-content/uploads/2014/12/logo-vastgoedfonds-300x114.png 300w, https://www.cashcow.nl/wp-content/uploads/2014/12/logo-vastgoedfonds-320x121.png 320w, https://www.cashcow.nl/wp-content/uploads/2014/12/logo-vastgoedfonds-143x54.png 143w, https://www.cashcow.nl/wp-content/uploads/2014/12/logo-vastgoedfonds-200x76.png 200w, https://www.cashcow.nl/wp-content/uploads/2014/12/logo-vastgoedfonds-135x51.png 135w, https://www.cashcow.nl/wp-content/uploads/2014/12/logo-vastgoedfonds.png 350w, https://www.cashcow.nl/wp-content/uploads/2014/12/logo-vastgoedfonds-120x45@2x.png 240w, https://www.cashcow.nl/wp-content/uploads/2014/12/logo-vastgoedfonds-143x54@2x.png 286w, https://www.cashcow.nl/wp-content/uploads/2014/12/logo-vastgoedfonds-135x51@2x.png 270w" sizes="(max-width: 120px) 100vw, 120px" title="Vastgoedfonds Nederland" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="https://scotchwhiskyinternational.com/" rel="nofollow" target="_blank"> <img width="120" height="29" src="https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-120x29.png" class="attachment-partner size-partner wp-post-image" alt="Scotch Whisky International" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-120x29.png 120w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-300x72.png 300w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-768x185.png 768w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-720x173.png 720w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-500x120.png 500w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-320x77.png 320w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-143x34.png 143w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-200x48.png 200w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-427x103.png 427w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo.png 1598w" sizes="(max-width: 120px) 100vw, 120px" title="Scotch Whisky International" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="https://www.vanecketfs.nl/" rel="nofollow" target="_blank"> <img width="120" height="60" src="https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-120x60.png" class="attachment-partner size-partner wp-post-image" alt="VanEck" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-120x60.png 120w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-300x150.png 300w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-720x361.png 720w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo.png 768w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-1536x770.png 1536w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-500x251.png 500w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-60x30.png 60w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-320x160.png 320w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-143x72.png 143w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-200x100.png 200w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-427x214.png 427w" sizes="(max-width: 120px) 100vw, 120px" title="VanEck" /> </a></div></figure></div></div></div></footer><footer id="footer" class="container"><div class="container-inner"><aside class="footer-sidebar"></aside><div id="credits"><nav><div class="social-links"><ul class="social"><li class="twitter"> <a rel="external" href="https://twitter.com/CASHcow_NL" title="Volg ons via Twitter"> <i class="fa fa-twitter"></i> </a></li><li class="facebook"> <a rel="external" href="https://www.facebook.com/cashcow.nederland" title="Like onze Facebook pagina"> <i class="fa fa-facebook"></i> </a></li><li class="linkedin"> <a rel="external" href="https://www.linkedin.com/company/cash-nl/" title="Connect via LinkedIn"> <i class="fa fa-linkedin"></i> </a></li></ul></div><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.cashcow.nl/sitemap/">Sitemap</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.cashcow.nl/over-cashcow/algemene-voorwaarden/">Algemene voorwaarden</a></li><li id="menu-item-10935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10935"><a href="https://www.cashcow.nl/disclaimer/">Disclaimer</a></li><li id="menu-item-58882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-58882"><a href="https://www.cashcow.nl/privacyverklaring/">Privacyverklaring</a></li><li id="menu-item-58923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58923"><a href="https://www.cashcow.nl/cookieverklaring/">Cookieverklaring</a></li></ul></div></nav><div id="copyright"><p> &copy; Copyright 2021 - <a href="http://www.3xi.nl" rel="external" onclick="trackOutboundLink('http://www.3xi.nl'); return false;">Triple i</a>, Internetstrategie <a href="http://www.banche.nl" rel="external" onclick="trackOutboundLink('http://www.banche.nl'); return false;">Banche&Co</a>.</p></div></div></div></footer> <script type='text/javascript' id='wp-polls-js-extra'>var pollsL10n = {"ajax_url":"https:\/\/www.cashcow.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' id='wp-postviews-cache-js-extra'>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cashcow.nl\/wp-admin\/admin-ajax.php","post_id":"96406"};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script type='text/javascript' id='its_functions-js-extra'>var ajaxobject = {"ajaxurl":"https:\/\/www.cashcow.nl\/wp-admin\/admin-ajax.php"};</script> <script src="https://my.hellobar.com/a120fc7af47ff53dbf760368abc4d9e8cde4f111.js" type="text/javascript" charset="utf-8" async="async"></script><script src='https://stats.wp.com/e-202112.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'79012094',post:'96406',tz:'1',srv:'www.cashcow.nl'} ]);
	_stq.push([ 'clickTrackerInit', '79012094', '96406' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Door de site te te blijven gebruiken, gaat u akkoord met het gebruik van cookies. <a style="color:#FFFFFF;" href="#" id="fom">meer informatie</a> <button id="pea_cook_btn" class="pea_cook_btn">Accepteren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>De cookie-instellingen op deze website zijn ingesteld op 'toestaan cookies om u de beste surfervaring te geven. Als u doorgaat met deze website te gebruiken zonder het wijzigen van uw cookie-instellingen of u klikt op 'Accepteren' hieronder, dan bent u akkoord met deze instellingen.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Sluiten</a></p></div></div> <script defer src="https://www.cashcow.nl/wp-content/cache/autoptimize/js/autoptimize_675b6aeee496d7b0d054d16be369f81e.js"></script></body></html>