<!DOCTYPE html> <!--[if lte IE 8]><html class="ie8" lang="nl"> <![endif]--> <!--[if gt IE 8]><html lang="nl"> <![endif]--><head><link media="all" href="https://www.cashcow.nl/wp-content/cache/autoptimize/css/autoptimize_e238acd14453e703e55e06d50d2cc8a7.css" rel="stylesheet" /><title>UBS maakt zich nu al zorgen om volgend jaar - CashCow.nl</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="alternate" type="application/rss+xml" href="https://www.cashcow.nl/feed/" title="CashCow.nl RSS feed" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"> <script type="text/javascript">var siteurl = 'https://www.cashcow.nl';
			var templateurl = 'https://www.cashcow.nl/wp-content/themes/trendpress';
			var ajaxurl = 'https://www.cashcow.nl/wp-admin/admin-ajax.php';
			var stylesheeturl = 'https://www.cashcow.nl/wp-content/themes/cashcow';</script> <meta name="description" content="Research - De economische groei na de door de pandemie veroorzaakte recessie is opmerkelijk. Maar er schuilt een addertje onder het gras. Dat zegt Evan Brown, hoofd" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cashcow.nl/ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="UBS maakt zich nu al zorgen om volgend jaar - CashCow.nl" /><meta property="og:description" content="Research - De economische groei na de door de pandemie veroorzaakte recessie is opmerkelijk. Maar er schuilt een addertje onder het gras. Dat zegt Evan Brown, hoofd" /><meta property="og:url" content="https://www.cashcow.nl/ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar/" /><meta property="og:site_name" content="CashCow.nl" /><meta property="article:publisher" content="https://www.facebook.com/cashcow.nederland" /><meta property="article:author" content="https://www.facebook.com/cashcow.nederland" /><meta property="article:published_time" content="2021-04-16T06:58:53+00:00" /><meta property="article:modified_time" content="2021-04-16T07:05:07+00:00" /><meta property="og:image" content="https://www.cashcow.nl/wp-content/uploads/2021/04/aap-verrassing-shutterstock_1546640954.jpg" /><meta property="og:image:width" content="572" /><meta property="og:image:height" content="320" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@cashcow_nl" /><meta name="twitter:site" content="@CASHcow_NL" /><meta name="twitter:label1" value="Geschreven door"><meta name="twitter:data1" value="Eddy Schekman"><meta name="twitter:label2" value="Geschatte leestijd"><meta name="twitter:data2" value="2 minuten"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cashcow.nl/#website","url":"https://www.cashcow.nl/","name":"CashCow.nl","description":"de melkkoe met beursnieuws &amp; beleggingstips","potentialAction":[{"@type":"SearchAction","target":"https://www.cashcow.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.cashcow.nl/ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar/#primaryimage","inLanguage":"nl","url":"https://www.cashcow.nl/wp-content/uploads/2021/04/aap-verrassing-shutterstock_1546640954.jpg","width":572,"height":320},{"@type":"WebPage","@id":"https://www.cashcow.nl/ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar/#webpage","url":"https://www.cashcow.nl/ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar/","name":"UBS maakt zich nu al zorgen om volgend jaar - CashCow.nl","isPartOf":{"@id":"https://www.cashcow.nl/#website"},"primaryImageOfPage":{"@id":"https://www.cashcow.nl/ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar/#primaryimage"},"datePublished":"2021-04-16T06:58:53+00:00","dateModified":"2021-04-16T07:05:07+00:00","author":{"@id":"https://www.cashcow.nl/#/schema/person/7d0298ec17c4acd5fb639aab91f78ae3"},"description":"Research - De economische groei na de door de pandemie veroorzaakte recessie is opmerkelijk. Maar er schuilt een addertje onder het gras. Dat zegt Evan Brown, hoofd","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.cashcow.nl/ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar/"]}]},{"@type":"Person","@id":"https://www.cashcow.nl/#/schema/person/7d0298ec17c4acd5fb639aab91f78ae3","name":"Eddy Schekman","description":"Eddy Schekman woont en werkt vanuit China en houdt zich vooral bezig met duiding van het financi\u00eble nieuws voor ondernemende beleggers. Sinds 2008 publiceert hij voornamelijk voor het Cash platform. De berichten op Cashcow kunt u ook lezen via de distributieplatforms LinkedIn, Twitter of Facebook. Vragen worden alleen\u00a0beantwoord via deze website en\u00a0niet via social media. Haatdragende of respectloze vragen/reacties zal ik niet in behandeling nemen.","sameAs":["https://www.cashcow.nl/","https://www.facebook.com/cashcow.nederland","https://www.linkedin.com/company/cash-nl/","https://twitter.com/@cashcow_nl"]}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="CashCow.nl &raquo; UBS maakt zich nu al zorgen om volgend jaar Reactiesfeed" href="https://www.cashcow.nl/ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar/feed/" />  <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-15622575-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-15622575-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Niet werkende functie __gaTracker(' + arguments[0] + " ....) omdat je niet gevolgd wordt. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.cashcow.nl","hash_tracking":"false"};</script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js' id='jquery-js'></script>  <link rel="https://api.w.org/" href="https://www.cashcow.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cashcow.nl/wp-json/wp/v2/posts/96877" /><link rel="alternate" type="application/json+oembed" href="https://www.cashcow.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cashcow.nl%2Fubs-maakt-zich-nu-al-zorgen-om-volgend-jaar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cashcow.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cashcow.nl%2Fubs-maakt-zich-nu-al-zorgen-om-volgend-jaar%2F&#038;format=xml" /> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '8a8cfd3c4c';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.cashcow.nl/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script>/**
			 * Track outbound links in Google Anlytics
			 */
			var trackOutboundLink = function(url) {
				ga( 'send', 'event', 'outbound', 'click', url, { 
					'hitCallback':
					function () {
						document.location = url;
					}
				});
			}</script>  <script type='text/javascript'>var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
		googletag.defineSlot('/111776570/Billboard', [970, 250], 'div-gpt-ad-1413298442796-0').addService(googletag.pubads())
			.setTargeting( "post", "ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar").setTargeting( "posttype", "post").setTargeting( "category", ["economie","research"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/Sidebar', [336, 280], 'div-gpt-ad-1413298442796-1').addService(googletag.pubads())
			.setTargeting( "post", "ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar").setTargeting( "posttype", "post").setTargeting( "category", ["economie","research"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/sidebar2', [336, 280], 'div-gpt-ad-1413298442796-2').addService(googletag.pubads())
			.setTargeting( "post", "ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar").setTargeting( "posttype", "post").setTargeting( "category", ["economie","research"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/Leaderboard', [728, 90], 'div-gpt-ad-1413298442796-3').addService(googletag.pubads())
			.setTargeting( "post", "ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar").setTargeting( "posttype", "post").setTargeting( "category", ["economie","research"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/Leaderboard2', [728, 90], 'div-gpt-ad-1413298442796-4').addService(googletag.pubads())
			.setTargeting( "post", "ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar").setTargeting( "posttype", "post").setTargeting( "category", ["economie","research"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/leaderboard3', [728, 90], 'div-gpt-ad-1413298442796-5').addService(googletag.pubads())
			.setTargeting( "post", "ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar").setTargeting( "posttype", "post").setTargeting( "category", ["economie","research"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/large-rectangle', [336, 280], 'div-gpt-ad-1421829812912-0').addService(googletag.pubads())
			.setTargeting( "post", "ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar").setTargeting( "posttype", "post").setTargeting( "category", ["economie","research"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/Rectangle', [300, 250], 'div-gpt-ad-1413298442796-6').addService(googletag.pubads())
			.setTargeting( "post", "ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar").setTargeting( "posttype", "post").setTargeting( "category", ["economie","research"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/rectangle-mobile-2', [300, 250], 'div-gpt-ad-1416407831970-0').addService(googletag.pubads())
			.setTargeting( "post", "ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar").setTargeting( "posttype", "post").setTargeting( "category", ["economie","research"]).setTargeting( "tag", []);
		googletag.defineSlot('/111776570/leaderboard1mobile', [320, 50], 'div-gpt-ad-1598438954077-0').addService(googletag.pubads());
		googletag.pubads().collapseEmptyDivs(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-96877 single-format-standard"><header id="header" class="container"><div class="container-inner"><div id="logo"> <a title="Bezoek de CashCow voorpagina" href="https://www.cashcow.nl"><div class="moo"></div> <img alt="CashCow.nl" src="https://www.cashcow.nl/wp-content/themes/cashcow/assets/img/cashcow-logo.png" width="232" height="90" /> </a></div><div id="mobile"><div id="mobile-search" data-toggle="#search"> <i class="fa fa-search"></i></div><div id="mobile-navigation" data-toggle="#main-navigation"> <i class="fa fa-reorder"></i></div></div><nav id="topnav"><div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li id="menu-item-10288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10288"><a rel="nofollow" href="https://www.cashcow.nl/over-cashcow/nieuwsbrief/">Nieuwsbrief</a></li><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a rel="nofollow" href="https://www.cashcow.nl/magazine/abonneren/">Abonneren</a></li><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a rel="nofollow" href="https://www.cashcow.nl/over-cashcow/adverteren/">Adverteren</a></li><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.cashcow.nl/over-cashcow/contact/">Contact</a></li></ul></div><div class="social-links"><ul class="social"><li class="twitter"> <a rel="external" href="https://twitter.com/CASHcow_NL" title="Volg ons via Twitter"> <i class="fa fa-twitter"></i> </a></li><li class="facebook"> <a rel="external" href="https://www.facebook.com/cashcow.nederland" title="Like onze Facebook pagina"> <i class="fa fa-facebook"></i> </a></li><li class="linkedin"> <a rel="external" href="https://www.linkedin.com/company/cash-nl/" title="Connect via LinkedIn"> <i class="fa fa-linkedin"></i> </a></li></ul></div></nav><div id="search"><div class="search"><form action="https://www.cashcow.nl" method="get"><fieldset> <input type="text" name="s" placeholder="Zoeken&hellip;" /> <input type="submit" value="&#xf002;" /></fieldset></form></div></div><nav id="main-navigation" class="container"><div class="container-inner"><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-91"><a href="https://www.cashcow.nl/">Home</a></li><li id="menu-item-93905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93905"><a href="https://www.cashcow.nl/category/beleggingstips/">Tips</a></li><li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="https://www.cashcow.nl/columns/">Columns</a></li><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="https://www.cashcow.nl/videos/">Video&#8217;s</a></li><li id="menu-item-93904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93904"><a href="https://www.cashcow.nl/tv/">CashcowTV</a></li><li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="https://www.cashcow.nl/koersen/">Koersen</a></li><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89"><a href="https://www.cashcow.nl/partners/">Partners</a><ul class="sub-menu"><li id="menu-item-85735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85735"><a href="https://www.cashcow.nl/category/partnernieuws/">Partnernieuws</a></li></ul></li><li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87"><a href="https://www.cashcow.nl/magazine/">Magazine</a><ul class="sub-menu"><li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://www.cashcow.nl/magazine/abonneren/">Abonneren</a></li><li id="menu-item-8562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8562"><a href="https://www.cashcow.nl/magazine/#anchor">Bekijk edities</a></li></ul></li><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34"><a href="https://www.cashcow.nl/over-cashcow/">Over Cashcow</a><ul class="sub-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.cashcow.nl/over-cashcow/nieuwsbrief/">Nieuwsbrief</a></li><li id="menu-item-19274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19274"><a href="https://www.cashcow.nl/vacatures/">Vacatures</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.cashcow.nl/over-cashcow/adverteren/">Adverteren</a></li><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.cashcow.nl/over-cashcow/algemene-voorwaarden/">Algemene voorwaarden</a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.cashcow.nl/over-cashcow/contact/">Contact</a></li></ul></li></ul></div></div></nav></div></header><nav id="categories" class="container"><div class="container-inner"> <span class="label"> Categorieën: </span><div class="menu-categorieen-container"><ul id="menu-categorieen" class="menu"><li id="menu-item-10427" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-10427"><a href="https://www.cashcow.nl/home/">Home</a></li><li id="menu-item-202" class="beurzen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-202"><a href="https://www.cashcow.nl/category/beurzen/">Beursnieuws</a><ul class="sub-menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.cashcow.nl/category/beurzen/regio/">Regio&#8217;s</a><ul class="sub-menu"><li id="menu-item-21375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21375"><a href="https://www.cashcow.nl/category/beurzen/regio/djones/">Verenigde Staten</a></li><li id="menu-item-21381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21381"><a href="https://www.cashcow.nl/category/beurzen/regio/stoxx/">Stoxx</a></li><li id="menu-item-21373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21373"><a href="https://www.cashcow.nl/category/beurzen/regio/azie/">Azië</a></li><li id="menu-item-21378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21378"><a href="https://www.cashcow.nl/category/beurzen/regio/shanghai/">Shanghai</a></li><li id="menu-item-21374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21374"><a href="https://www.cashcow.nl/category/beurzen/regio/azie/nikkei/">Nikkei</a></li><li id="menu-item-21377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21377"><a href="https://www.cashcow.nl/category/beurzen/eurozone/dax/">DAX</a></li><li id="menu-item-21382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382"><a href="https://www.cashcow.nl/category/beurzen/regio/ftse/">FTSE</a></li><li id="menu-item-21376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21376"><a href="https://www.cashcow.nl/category/beurzen/regio/emerging/">Nieuwe opkomende markten</a></li><li id="menu-item-21372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21372"><a href="https://www.cashcow.nl/category/beurzen/regio/aex/">AEX</a></li><li id="menu-item-21379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21379"><a href="https://www.cashcow.nl/category/beurzen/regio/amx/">AMX</a></li></ul></li><li id="menu-item-17262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17262"><a href="https://www.cashcow.nl/category/beurzen/interviews/">Interviews</a></li><li id="menu-item-25720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25720"><a href="https://www.cashcow.nl/category/beurzen/beleggersfair/">BeleggersFair</a></li><li id="menu-item-82535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82535"><a href="https://www.cashcow.nl/reacties-genomineerden-cashcow-awards/">Cashcow Awards 2021</a></li></ul></li><li id="menu-item-182" class="tips menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182"><a href="https://www.cashcow.nl/category/beleggingstips/">Beleggingstips</a><ul class="sub-menu"><li id="menu-item-88585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88585"><a href="https://www.cashcow.nl/category/beleggingstips/tips/">Tips van Eddy Schekman</a></li><li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://www.cashcow.nl/category/beleggingstips/etfs/">ETF&#8217;s</a></li><li id="menu-item-16031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16031"><a href="https://www.cashcow.nl/category/beleggingstips/analisten/">Tips Analisten</a></li><li id="menu-item-57577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57577"><a href="https://www.cashcow.nl/category/beleggingstips/trading/">Structured Products Trading</a></li><li id="menu-item-60494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60494"><a href="https://www.cashcow.nl/category/beleggingstips/npr/">Nieuws Producten</a></li><li id="menu-item-17261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17261"><a href="https://www.cashcow.nl/category/beleggingstips/selectie/">TOP Selecties</a></li></ul></li><li id="menu-item-183" class="fondsen menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-183"><a href="https://www.cashcow.nl/category/fondsen/">Fondsen</a><ul class="sub-menu"><li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13501"><a href="https://www.cashcow.nl/category/fondsen/research/">Research</a></li><li id="menu-item-17263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17263"><a href="https://www.cashcow.nl/category/fondsen/topfonds/">Topfonds</a></li><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.cashcow.nl/koersen/">Koersen</a></li></ul></li><li id="menu-item-188" class="vastgoed menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://www.cashcow.nl/category/vastgoed/">Vastgoed</a><ul class="sub-menu"><li id="menu-item-17461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17461"><a href="https://www.cashcow.nl/category/vastgoed/vgaandelen/">Vastgoed Aandelen</a></li><li id="menu-item-17460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17460"><a href="https://www.cashcow.nl/category/vastgoed/vgdirect/">Vastgoed Direct</a></li><li id="menu-item-81027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81027"><a href="https://www.cashcow.nl/category/vastgoed/secondhome/">Second home</a></li></ul></li><li id="menu-item-189" class="alternatives menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-189"><a href="https://www.cashcow.nl/category/alternatives/">Alternatives</a><ul class="sub-menu"><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.cashcow.nl/category/alternatives/etcs/">Commodities</a><ul class="sub-menu"><li id="menu-item-21383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21383"><a href="https://www.cashcow.nl/category/alternatives/etcs/goud/">Goud</a></li><li id="menu-item-21384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21384"><a href="https://www.cashcow.nl/category/alternatives/etcs/olie/">Olie</a></li></ul></li><li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.cashcow.nl/category/alternatives/duurzaam/">Duurzaam</a></li></ul></li><li id="menu-item-9417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9417"><a href="https://www.cashcow.nl/category/economie/">Economie</a><ul class="sub-menu"><li id="menu-item-21387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21387"><a href="https://www.cashcow.nl/category/economie/vs/">VS</a></li><li id="menu-item-21389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21389"><a href="https://www.cashcow.nl/category/economie/europa/">Europa</a></li><li id="menu-item-21388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21388"><a href="https://www.cashcow.nl/category/economie/china/">China</a></li><li id="menu-item-21393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21393"><a href="https://www.cashcow.nl/category/economie/japan/">Japan</a></li><li id="menu-item-21390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21390"><a href="https://www.cashcow.nl/category/economie/duitsland/">Duitsland</a></li><li id="menu-item-21391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21391"><a href="https://www.cashcow.nl/category/economie/brazilie/">Brazilië</a></li><li id="menu-item-21394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21394"><a href="https://www.cashcow.nl/category/economie/india/">India</a></li><li id="menu-item-21392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21392"><a href="https://www.cashcow.nl/category/economie/rusland/">Rusland</a></li><li id="menu-item-21395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21395"><a href="https://www.cashcow.nl/category/economie/nederland/">Nederland</a></li></ul></li><li id="menu-item-9416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9416"><a href="https://www.cashcow.nl/category/rentevaluta/">Rente &amp; Valuta</a><ul class="sub-menu"><li id="menu-item-11983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11983"><a href="https://www.cashcow.nl/category/rentevaluta/monetair/">Monetair</a></li><li id="menu-item-17245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17245"><a href="https://www.cashcow.nl/category/rentevaluta/valuta/">Valuta</a></li><li id="menu-item-11984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11984"><a href="https://www.cashcow.nl/category/rentevaluta/inflatie/">Inflatie</a></li><li id="menu-item-21385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21385"><a href="https://www.cashcow.nl/category/rentevaluta/obligaties/">Obligaties</a></li><li id="menu-item-17246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17246"><a href="https://www.cashcow.nl/category/rentevaluta/rente/">Rente</a></li></ul></li><li id="menu-item-10060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10060"><a href="https://www.cashcow.nl/category/mijn-vermogen/">Mijn vermogen</a><ul class="sub-menu"><li id="menu-item-10061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10061"><a href="https://www.cashcow.nl/category/mijn-vermogen/brokers/">Brokers</a></li><li id="menu-item-10062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062"><a href="https://www.cashcow.nl/category/mijn-vermogen/vbeheer/">Vermogensbeheer</a></li><li id="menu-item-21396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21396"><a href="https://www.cashcow.nl/category/mijn-vermogen/online/">Online</a></li><li id="menu-item-8173" class="sparen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8173"><a href="https://www.cashcow.nl/category/mijn-vermogen/sparen/">Sparen</a></li><li id="menu-item-8174" class="pensioenen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8174"><a href="https://www.cashcow.nl/category/mijn-vermogen/pensioenen/">Pensioenen</a></li><li id="menu-item-8175" class="hypotheken menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8175"><a href="https://www.cashcow.nl/category/mijn-vermogen/hypotheken/">Hypotheken</a></li></ul></li></ul></div></div></nav><section id="ad-bar-header" class="ad billboard container"><div class="container-inner"></div></section><section id="ad-bar-header" class="ad billboard-mobile container"><div class="container-inner"><div id='div-gpt-ad-1598438954077-0' class="add mobile" style='width: 320px; height: 50px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598438954077-0'); });</script> </div></div></section><section id="main" class="container"><div class="container-inner"><article id="content"><div class="clear"></div><div class="category category-fondsen"> <a title="Bekijk alle Research Berichten" class="research" href="https://www.cashcow.nl/category/fondsen/research/"></a></div><div class="title-meta-wrap"><h1> UBS maakt zich nu al zorgen om volgend jaar</h1><p class="meta"> <span class="author"> Geplaatst door <a href="https://www.cashcow.nl/author/eddy/" title="Berichten van Eddy Schekman" rel="author">Eddy Schekman</a> | </span> <time class="postdate" datetime="2021-04-16"> 16 april 2021 </time> <span class="comments"> <a class="comment-link" href="https://www.cashcow.nl/ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar/#respond"> Nog geen reacties </a> </span> <span class="categories"> <a href="https://www.cashcow.nl/category/economie/" rel="category tag">Economie &amp; Landen</a>, <a href="https://www.cashcow.nl/category/fondsen/research/" rel="category tag">Research</a> </span></p></div><div class="clear"></div><p><strong>De economische groei na de door de pandemie veroorzaakte recessie is opmerkelijk. Maar er schuilt een addertje onder het gras. Dat zegt Evan Brown, hoofd macroresearch bij UBS Asset Management. “Beleggers zullen selectiever moeten worden want het vroeg-cyclische klimaat geldt niet langer voor alle regio’s.” </strong><span id="more-96877"></span></p><p><a href="https://www.cashcow.nl/wp-content/uploads/2021/04/aap-verrassing-shutterstock_1546640954.jpg"><img loading="lazy" class="alignleft size-500px wp-image-96879" src="https://www.cashcow.nl/wp-content/uploads/2021/04/aap-verrassing-shutterstock_1546640954-500x280.jpg" alt="UBS maakt zich nu al zorgen om volgend jaar" width="500" height="280" srcset="https://www.cashcow.nl/wp-content/uploads/2021/04/aap-verrassing-shutterstock_1546640954-500x280.jpg 500w, https://www.cashcow.nl/wp-content/uploads/2021/04/aap-verrassing-shutterstock_1546640954-300x168.jpg 300w, https://www.cashcow.nl/wp-content/uploads/2021/04/aap-verrassing-shutterstock_1546640954-320x179.jpg 320w, https://www.cashcow.nl/wp-content/uploads/2021/04/aap-verrassing-shutterstock_1546640954-143x80.jpg 143w, https://www.cashcow.nl/wp-content/uploads/2021/04/aap-verrassing-shutterstock_1546640954-120x67.jpg 120w, https://www.cashcow.nl/wp-content/uploads/2021/04/aap-verrassing-shutterstock_1546640954-200x112.jpg 200w, https://www.cashcow.nl/wp-content/uploads/2021/04/aap-verrassing-shutterstock_1546640954-427x239.jpg 427w, https://www.cashcow.nl/wp-content/uploads/2021/04/aap-verrassing-shutterstock_1546640954.jpg 572w" sizes="(max-width: 500px) 100vw, 500px" /></a>Volgens Brown kunnen Europese aandelen de komende maanden voor positieve verrassingen zorgen, omdat de problemen met de vaccinatie-uitrol en de gevolgen ervan inmiddels zijn ingeprijsd.</p><p>Het goede nieuws is dat buiten de VS nog overal een vroeg-cyclisch klimaat heerst, zegt Brown. “Door de uiteenlopende toegang tot vaccins zijn de prestaties van de dienstensector versnipperd. Maar fabrikanten geven aan dat de activiteit toeneemt, er nieuwe orders binnenkomen, de werkvoorraden hoog zijn en de voorraden bij klanten laag. Het perfecte recept voor een sterke toekomstige productie. Reden waarom we een voorkeur hebben voor procyclische waarde-aandelen ten opzichte van de bèta van de brede aandelenmarkt.”</p><p>Verder moeten beleggers in hun portefeuilles die marktsegmenten overwegen die profiteren van de aanhoudende kracht van de mondiale goederenactiviteit die ook ruimte hebben om in de komende maanden positief te verrassen in de dienstensector. “Dit verklaart onze voorkeur voor waarde-aandelen en voor aandelen uit ontwikkelde markten ex-VS en onze bearish houding tegenover de Amerikaanse dollar, vooral ten opzichte van Europese valuta&#8217;s en valuta&#8217;s uit opkomende markten.”</p><h2><strong>Alleen Europa nog</strong></h2><p>Europa blijft achter bij de VS en het VK wat het aantal vaccinaties betreft, maar volgens Brown hebben de markten deze dynamiek goed begrepen en ingeprijsd. “Zozeer zelfs dat het recente nieuws over hernieuwde nieuwe lockdownmaatregelen niet heeft geleid tot een wezenlijke underperformance van Europese aandelen. Bovendien hebben Europese bedrijven de neiging om een sterkere winstgroei te boeken dan hun Amerikaanse tegenhangers vanwege hun meer cyclische oriëntatie. Cyclisch georiënteerde segmenten in deze regio, zoals Europese banken en Italiaanse aandelen hebben de voorkeur.”</p><p>De economische cijfers in Europa laten op een aantal vlakken momenteel ook een betere ontwikkeling zien dan die in de VS, stelt Brown “Het continent is de drijvende kracht achter de recente verbetering van de wereldwijde productie. Het is mijn verwachting dat Europese valuta&#8217;s zullen stijgen ten opzichte van de Amerikaanse dollar. In het eerste kwartaal van dit jaar boekte de euro de grootste stijging sinds 2017 ten opzichte van een veilige haven als de Zwitserse frank. Dit had te maken met veranderingen in de risicobereidheid van beleggers wereldwijd, in tegenstelling tot een verbetering van de economische fundamenten van de Europese Unie ten opzichte van die van Zwitserland.”</p><h2><strong>Risico’s</strong></h2><p>Volgens Brown blijft het grootste risico voor beleggers dat de hoge verwachtingen te optimistisch blijken. Verder kan een abrupte intrekking van de Chinese stimulusmaatregelen, wellicht verergerd door oplaaiende spanningen met de VS, nog voor problemen zorgen. Brown: “Deze uitkomst is niet ons basisscenario, maar dit zou leiden tot een stijging van de duration wereldwijd en een outperformance van groeiaandelen. Onze shortpositie in cyclische Aziatische valuta&#8217;s is volgens ons dan ook een goede manier om je tegen dit risico in te dekken.”</p><p>Tot slot moeten beleggers niet vergeten om alvast vooruit te kijken naar 2022, het moment waarop economieën de piek van de beleidsondersteuning passeren. “Dat kan een aanzienlijke daling van de bedrijvigheid en de winstgroei betekenen, maar voorlopig is dat nog niet het geval.”</p> <i>Elke ochtend beleggingstips ontvangen? <a href="https://www.cashcow.nl/over-cashcow/nieuwsbrief/">Meld u gratis aan</a> voor Cashcow Daily!</i><br /><br /> <br clear="all"><div class="post-share"> <span class="text">Deel dit artikel</span> <span class="share-links"> <a target="_blank" href="http://twitter.com/home?status=https%3A%2F%2Fwww.cashcow.nl%2Fubs-maakt-zich-nu-al-zorgen-om-volgend-jaar%2F" class="fa fa-twitter" title="Tweet It"> <span class="visuallyhidden">Twitter</span></a> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cashcow.nl%2Fubs-maakt-zich-nu-al-zorgen-om-volgend-jaar%2F" class="fa fa-facebook" title="Share on Facebook"> <span class="visuallyhidden">Facebook</span></a> <a target="_blank" href="http://plus.google.com/share?url=https%3A%2F%2Fwww.cashcow.nl%2Fubs-maakt-zich-nu-al-zorgen-om-volgend-jaar%2F" class="fa fa-google-plus" title="Share on Google+"> <span class="visuallyhidden">Google+</span></a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cashcow.nl%2Fubs-maakt-zich-nu-al-zorgen-om-volgend-jaar%2F&amp;media=https%3A%2F%2Fwww.cashcow.nl%2Fwp-content%2Fuploads%2F2021%2F04%2Faap-verrassing-shutterstock_1546640954.jpg" class="fa fa-pinterest"
 title="Share on Pinterest"> <span class="visuallyhidden">Pinterest</span></a> <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cashcow.nl%2Fubs-maakt-zich-nu-al-zorgen-om-volgend-jaar%2F" class="fa fa-linkedin" title="Share on LinkedIn"> <span class="visuallyhidden">LinkedIn</span></a> <a target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.cashcow.nl%2Fubs-maakt-zich-nu-al-zorgen-om-volgend-jaar%2F&amp;name=UBS+maakt+zich+nu+al+zorgen+om+volgend+jaar" class="fa fa-tumblr"
 title="Share on Tumblr"> <span class="visuallyhidden">Tumblr</span></a> <a href="mailto:?subject=UBS%20maakt%20zich%20nu%20al%20zorgen%20om%20volgend%20jaar&amp;body=https%3A%2F%2Fwww.cashcow.nl%2Fubs-maakt-zich-nu-al-zorgen-om-volgend-jaar%2F" class="fa fa-envelope-o"
 title="Share via Email"> <span class="visuallyhidden">Email</span></a> </span></div><p class="tags"></p><section class="author-card"><div class="author-avatar"> <a href="https://www.cashcow.nl/author/eddy/"><div class="entry_author_image"><img src="https://www.cashcow.nl/wp-content/authors/Eddy-199.png"  alt="Eddy Schekman" width="80" height="80" /></div> </a></div><div class="author-info"> <span class="author-writtenby">Geschreven door:</span><h4 class="author-name"> Eddy Schekman</h4><p class="author-bio"><p><span style="display: inline !important; float: none; background-color: transparent; color: #666666; font-family: 'Noto Sans',sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">Eddy Schekman woont en werkt vanuit China en houdt zich vooral bezig met duiding van het financiële nieuws voor ondernemende beleggers. Sinds 2008 publiceert hij voornamelijk voor het Cash platform.</span></p><br /><p>De berichten op Cashcow kunt u ook lezen via de distributieplatforms LinkedIn, Twitter of Facebook. Vragen worden <em>alleen<strong> </strong></em>beantwoord via deze website en <em>niet</em> via social media. Haatdragende of respectloze vragen/reacties zal ik niet in behandeling nemen.</p><br /></p><ul class="author-social"><li> <span class="label">Volg mij via</span></li><li> <a class="facebook" href="https://www.facebook.com/cashcow.nederland" rel="external"> <i class="fa fa-facebook"></i> </a></li><li > <a class="twitter" href="https://twitter.com/@cashcow_nl" rel="external"> <i class="fa fa-twitter"></i> </a></li><li> <a class="linkedin" href="https://www.linkedin.com/company/cash-nl/" rel="external"> <i class="fa fa-linkedin"></i> </a></li></ul> <a class="more-link" href="https://www.cashcow.nl/author/eddy/">Bekijk alle 15969 berichten van Eddy Schekman</a></div></section><div id="ndm_cashcow_videoblaster"><script type="text/javascript">VIDEOBLASTER.showTag('ndm_cashcow_videoblaster');</script></div><div id='div-gpt-ad-1413298442796-4' class="ad leaderboard" style='width:728px; height:90px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-4'); });</script> </div><div id='div-gpt-ad-1421829812912-0' class="ad large-rectangle-content" style='width:336px; height:280px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421829812912-0'); });</script> </div><div id='div-gpt-ad-1416407831970-0' class="ad rectangle-mobile" style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416407831970-0'); });</script> </div> <script type="application/ld+json">{
				  "@context": "http://schema.org",
				  "@type": "Article",
				    "mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.cashcow.nl/ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar/"
				  },
				  "headline": "UBS maakt zich nu al zorgen om volgend jaar",
				  "image": [
					"https://www.cashcow.nl/wp-content/uploads/2021/04/aap-verrassing-shutterstock_1546640954.jpg"
				   ],
				  "datePublished": "2021-04-16T08:58:53+02:00",
  				  "dateModified": "",
				  "author": {
					"@type": "Person",
					"name": "Eddy Schekman"
				  },
				   "publisher": {
					"@type": "Organization",
					"name": "Cashcow",
					"logo": {
					  "@type": "ImageObject",
					  "url": "https://www.cashcow.nl/wp-content/themes/cashcow/assets/img/cashcow-logo.png"
					}
				  },
				  "description": "De economische groei na de door de pandemie veroorzaakte recessie is opmerkelijk. Maar er schuilt een addertje onder het gras. Dat zegt Evan Brown, hoofd"
				}</script> <div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.cashcow.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Mijn naam, e-mail en site bewaren in deze browser voor de volgende keer wanneer ik een reactie plaats.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Stuur mij een e-mail als er vervolgreacties zijn.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Stuur mij een e-mail als er nieuwe berichten zijn.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='96877' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="adaa775dab" /></p><input type="hidden" id="ak_js" name="ak_js" value="177"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div><p><a class="back" href="https://www.cashcow.nl">Terug naar het nieuws overzicht</a></p></article><aside><div class=" tp_newsletter-3 widget_tp_newsletter widget widget_duplicate_widget"><img width="260" height="240" src="https://www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief.jpg" class="attachment-widget size-widget" alt="UBS maakt zich nu al zorgen om volgend jaar" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief.jpg 260w, https://www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief-143x132.jpg 143w, https://www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief-81x75.jpg 81w, https://www.cashcow.nl/wp-content/uploads/2021/02/cashcow_eddy_nieuwsbrief-141x130.jpg 141w" sizes="(max-width: 260px) 100vw, 260px" title="UBS maakt zich nu al zorgen om volgend jaar" /><h3 class="widgettitle">Nieuwsbrief</h3><p>Mis de beleggingstips van Eddy Schekman niet. <br /><strong>Al 15.000 beleggers gingen u voor.</strong></p><form name="subscribe"  id="form1001" method="post" action="https://www.cashcow.nl/over-cashcow/nieuwsbrief/"> <input type="hidden" name="px_process" value=".p.w.formgenerate.outputform"/> <input type="hidden" name="wizard" value="subscribe"/> <input type="hidden" name="next" value="https://www.cashcow.nl/over-cashcow/nieuwsbrief/bedankt"/> <input type="hidden" name="check" value="859da71d76074d057420dc07a3af9011"/> <input type="hidden" name="cdmaccount" value="6877"/> <input type="hidden" name="database" value="1"/> <input type="hidden" name="document" value="2"/> <input type="hidden" name="embedded" value="off"/> <input type="hidden" name="contenttype" value="both"/> <input type="hidden" name="dbfields" value="1"/> <input type="hidden" name="interests" value="7,8"/> <input type="text" name="dbfield1" placeholder="E-mailadres..."/></td> <input type="submit" name="submit" value="stuur mij dagelijks tips"/></td></form></div><div class="widget widget_tp_ad_rectangle_1"><div id='div-gpt-ad-1413298442796-1' class="ad large-rectangle" style='width:336px; height:280px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-1'); });</script> </div></div><div class="widget widget_tp_popular_articles"><h3 class="widgettitle">Meest gelezen</h3><section class="posts"><article class="post-96877 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-research featured-homepagina-slider featured-categorie-slider has-featured-image"><div class="category-small category-fondsen"> <a title="Bekijk alle Research Berichten" class="research" href="https://www.cashcow.nl/category/fondsen/research/"></a></div><h4><a href="https://www.cashcow.nl/ubs-maakt-zich-nu-al-zorgen-om-volgend-jaar/">UBS maakt zich nu al zorgen om volgend jaar</a></h4></article></section></div><div class="widget widget_tp_ad_rectangle_2"><div id='div-gpt-ad-1413298442796-2' class="ad large-rectangle" style='width:336px; height:280px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413298442796-2'); });</script> </div></div></aside></div></section><footer id="partners" class="container"><div class="container-inner"><p>Kennispartners</p><div id="partner-wrap"><div id="partner-wrap-inner"><figure class="partner"><div class="partner-image"> <a href="https://scotchwhiskyinternational.com/" rel="nofollow" target="_blank"> <img width="120" height="29" src="https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-120x29.png" class="attachment-partner size-partner wp-post-image" alt="Scotch Whisky International" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-120x29.png 120w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-300x72.png 300w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-768x185.png 768w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-720x173.png 720w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-500x120.png 500w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-320x77.png 320w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-143x34.png 143w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-200x48.png 200w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo-427x103.png 427w, https://www.cashcow.nl/wp-content/uploads/2018/02/swi-logo.png 1598w" sizes="(max-width: 120px) 100vw, 120px" title="Scotch Whisky International" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="https://www.ohv.nl/" rel="nofollow" target="_blank"> <img width="120" height="40" src="https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-120x40.png" class="attachment-partner size-partner wp-post-image" alt="OHV Vermogensbeheer" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-120x40.png 120w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-300x99.png 300w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-320x105.png 320w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-143x47.png 143w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-200x66.png 200w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-427x141.png 427w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer.png 498w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-120x40@2x.png 240w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-143x47@2x.png 286w, https://www.cashcow.nl/wp-content/uploads/2017/12/logo-vermogensbeheer-200x66@2x.png 400w" sizes="(max-width: 120px) 100vw, 120px" title="OHV Vermogensbeheer" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="http://www.synvest.nl" rel="nofollow" target="_blank"> <img width="81" height="75" src="https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-81x75.jpg" class="attachment-partner size-partner wp-post-image" alt="SynVest" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-81x75.jpg 81w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-300x278.jpg 300w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-720x667.jpg 720w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-500x463.jpg 500w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-320x296.jpg 320w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-143x132.jpg 143w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-140x130.jpg 140w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-346x320.jpg 346w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc.jpg 1027w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-81x75@2x.jpg 162w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-300x278@2x.jpg 600w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-500x463@2x.jpg 1000w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-320x296@2x.jpg 640w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-143x132@2x.jpg 286w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-140x130@2x.jpg 280w, https://www.cashcow.nl/wp-content/uploads/2014/10/SynVest-logo-fc-346x320@2x.jpg 692w" sizes="(max-width: 81px) 100vw, 81px" title="SynVest" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="http://www.trendwerk.nl" rel="nofollow" target="_blank"> <img width="75" height="75" src="https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-75x75.png" class="attachment-partner size-partner wp-post-image" alt="Trendwerk" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-75x75.png 75w, https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-140x140.png 140w, https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-300x300.png 300w, https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-500x500.png 500w, https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-320x320.png 320w, https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-143x143.png 143w, https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-130x130.png 130w, https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-83x83.png 83w, https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-300x300@2x.png 600w, https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-75x75@2x.png 150w, https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-140x140@2x.png 280w, https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-143x143@2x.png 286w, https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-130x130@2x.png 260w, https://www.cashcow.nl/wp-content/uploads/2014/09/Logo-Trendwerk-funkybackground-cropped-83x83@2x.png 166w" sizes="(max-width: 75px) 100vw, 75px" title="Trendwerk" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="http://www.vastgoedfondsnederland.nl" rel="nofollow" target="_blank"> <img width="120" height="45" src="https://www.cashcow.nl/wp-content/uploads/2014/12/logo-vastgoedfonds-1.png" class="attachment-partner size-partner wp-post-image" alt="Vastgoedfonds Nederland" loading="lazy" title="Vastgoedfonds Nederland" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="http://www.voordegroei.nl" rel="nofollow" target="_blank"> <img width="99" height="75" src="https://www.cashcow.nl/wp-content/uploads/2019/07/voordegroei-99x75.png" class="attachment-partner size-partner wp-post-image" alt="Voordegroei" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2019/07/voordegroei-99x75.png 99w, https://www.cashcow.nl/wp-content/uploads/2019/07/voordegroei-143x109.png 143w, https://www.cashcow.nl/wp-content/uploads/2019/07/voordegroei-171x130.png 171w, https://www.cashcow.nl/wp-content/uploads/2019/07/voordegroei.png 250w" sizes="(max-width: 99px) 100vw, 99px" title="Voordegroei" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="https://www.onlinebeleggen.nl" rel="nofollow" target="_blank"> <img width="107" height="75" src="https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-107x75.jpg" class="attachment-partner size-partner wp-post-image" alt="Onlinebeleggen.nl" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-107x75.jpg 107w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-300x210.jpg 300w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo.jpg 500w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-320x224.jpg 320w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-143x100.jpg 143w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-186x130.jpg 186w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-427x299.jpg 427w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-107x75@2x.jpg 214w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-143x100@2x.jpg 286w, https://www.cashcow.nl/wp-content/uploads/2017/09/onlinebeleggen-logo-186x130@2x.jpg 372w" sizes="(max-width: 107px) 100vw, 107px" title="Onlinebeleggen.nl" /> </a></div></figure><figure class="partner"><div class="partner-image"> <a href="https://www.vanecketfs.nl/" rel="nofollow" target="_blank"> <img width="120" height="60" src="https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-120x60.png" class="attachment-partner size-partner wp-post-image" alt="VanEck" loading="lazy" srcset="https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-120x60.png 120w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-300x150.png 300w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-720x361.png 720w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo.png 768w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-1536x770.png 1536w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-500x251.png 500w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-60x30.png 60w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-320x160.png 320w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-143x72.png 143w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-200x100.png 200w, https://www.cashcow.nl/wp-content/uploads/2014/10/vaneck-logo-427x214.png 427w" sizes="(max-width: 120px) 100vw, 120px" title="VanEck" /> </a></div></figure></div></div></div></footer><footer id="footer" class="container"><div class="container-inner"><aside class="footer-sidebar"></aside><div id="credits"><nav><div class="social-links"><ul class="social"><li class="twitter"> <a rel="external" href="https://twitter.com/CASHcow_NL" title="Volg ons via Twitter"> <i class="fa fa-twitter"></i> </a></li><li class="facebook"> <a rel="external" href="https://www.facebook.com/cashcow.nederland" title="Like onze Facebook pagina"> <i class="fa fa-facebook"></i> </a></li><li class="linkedin"> <a rel="external" href="https://www.linkedin.com/company/cash-nl/" title="Connect via LinkedIn"> <i class="fa fa-linkedin"></i> </a></li></ul></div><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.cashcow.nl/sitemap/">Sitemap</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.cashcow.nl/over-cashcow/algemene-voorwaarden/">Algemene voorwaarden</a></li><li id="menu-item-10935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10935"><a href="https://www.cashcow.nl/disclaimer/">Disclaimer</a></li><li id="menu-item-58882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-58882"><a href="https://www.cashcow.nl/privacyverklaring/">Privacyverklaring</a></li><li id="menu-item-58923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58923"><a href="https://www.cashcow.nl/cookieverklaring/">Cookieverklaring</a></li></ul></div></nav><div id="copyright"><p> &copy; Copyright 2021 - <a href="http://www.3xi.nl" rel="external" onclick="trackOutboundLink('http://www.3xi.nl'); return false;">Triple i</a>, Internetstrategie <a href="http://www.banche.nl" rel="external" onclick="trackOutboundLink('http://www.banche.nl'); return false;">Banche&Co</a>.</p></div></div></div></footer> <script type='text/javascript' id='wp-polls-js-extra'>var pollsL10n = {"ajax_url":"https:\/\/www.cashcow.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' id='wp-postviews-cache-js-extra'>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cashcow.nl\/wp-admin\/admin-ajax.php","post_id":"96877"};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script type='text/javascript' id='its_functions-js-extra'>var ajaxobject = {"ajaxurl":"https:\/\/www.cashcow.nl\/wp-admin\/admin-ajax.php"};</script> <script src="https://my.hellobar.com/a120fc7af47ff53dbf760368abc4d9e8cde4f111.js" type="text/javascript" charset="utf-8" async="async"></script><script src='https://stats.wp.com/e-202115.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'79012094',post:'96877',tz:'2',srv:'www.cashcow.nl'} ]);
	_stq.push([ 'clickTrackerInit', '79012094', '96877' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Door de site te te blijven gebruiken, gaat u akkoord met het gebruik van cookies. <a style="color:#FFFFFF;" href="#" id="fom">meer informatie</a> <button id="pea_cook_btn" class="pea_cook_btn">Accepteren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>De cookie-instellingen op deze website zijn ingesteld op 'toestaan cookies om u de beste surfervaring te geven. Als u doorgaat met deze website te gebruiken zonder het wijzigen van uw cookie-instellingen of u klikt op 'Accepteren' hieronder, dan bent u akkoord met deze instellingen.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Sluiten</a></p></div></div> <script defer src="https://www.cashcow.nl/wp-content/cache/autoptimize/js/autoptimize_8edee6f7e471f3a364a357d77a327dfa.js"></script></body></html>